eBay

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Что такое eBay? Описание принципов работы аукциона

Что такое eBay?

Итак, что же это такое - сетевой аукцион? Звучит незнакомо и непонятно. Однако все на самом деле очень просто.
Это большой рынок, где цену определяет покупатель. Продавцы выставляют свой товар на всеобщее обозрение, желающие купить предлагают свою цену. Кто предложит больше - тому и продают.
Более подробно эта схема будет представлена ниже.

Аукцион eBay существует с 1996 года, и с самого своего основания прочно удерживает позиции лидера. Успех обеспечивается не только за счет бешеной рекламной кампании - легкость и удобство для пользователей играет далеко не последнюю роль. На сегодняшний день eBay имеет десятки миллионов зарегистрированных пользователей по всему миру, более 5 миллионов единиц товара!

Давайте рассмотрим в общих чертах как работает сетевой аукцион.
Желающий что-либо продать проходит процедуру регистрации и становится Продавцом (подробнее см. Правила). Пользователи, которые только покупают, проходят более легкую регистрацию.
Продавец может выставлять на аукцион неограниченное число лотов, каждый лот как правило содержит одну единицу товара, реже - несколько идентичных вещей, подходящих под одно описание.

Лот выглядит как отдельная веб-страница, имеет собственный номер (item#) и состоит из названия лота, описания продаваемой вещи и и ее изображения. Эта веб-страница полностью формируется Продавцом. Название лота содержит краткое (не более 145 символов) описание товара, более полное описание (позволяется пользоваться HTML языком) находится ниже и завершают страницу изображения продаваемой вещи.
Аукцион разрешает Продавцу бесплатно загрузить только одно изображение, что вполне достаточно. Подробнее о том, как оформлять лот, читайте здесь.

Лот может быть выставлен на 3,5,7 и 10 дней. Все это время покупатели круглосуточно имеют доступ к лоту и могут делать свои ставки (bids).

Аукцион имеет очень мощную поисковую машину (search),которая позволяет покупателям найти тот или иной товар по названию лота (используется совпадение заданных для поиска слов со словами в названиях лотов). Также все лоты разбиты по категориям и субкатегориям (например, фотоаппарат "Смена" Вы найдете в категории Фото, Электроника -> Фотопринадлежности -> Фотокамеры ->35мм ), что тоже удобно, так как покупатели не всегда знают заранее какой конкретно товар им нужен. Попадая в нужную категорию они выбирают из похожих товаров наилучший для себя.

По окончании срока лота аукцион шлет емейлы продавцу и указавшему наибольшую цену покупателю с уведомлением об окончании торгов по каждому лоту. Каждый пользователь аукциона имеет свою статус-страницу (My eBay), где также может увидеть всю информацию о сделанных ставках и/или открытых и закрытых лотах). Пользователь аукциона может быть продавцом одних лотов и покупателем других одновременно.

Далее, после завершения торгов, Продавец связывается с покупателем каждого лота посредством емейла (образец Вы найдете здесь), сообщая детали сделки, а именно - кому и каким образом покупатель должен заплатить за лот. Обычно предлагается заплатить посредством кредитной карточки, персональным банковским чеком или мани-ордером. Как правило, продавец высылает по почте товар только после получения оплаты.

На аукционе существует система рейтингов. После удачно завершенной сделки продавец и покупатель оставляют друг другу положительные отзывы (feedback). Соответственно, если сделка не удалась - это тут же найдет отражение в рейтинге.
Количество положительних (или отрицательных) отзывов указано в скобках рядом с именем пользователя. Обычно перед тем, как сделать ставку, покупатель внимательно изучает рейтинг продавца. Тем продавцам, кто имеет более 98% положительных отзывов, присваивается звание "Почетный Продавец".

Информация предоставлена Western Bid: торги на аукционе eBay, полный комплекс услуг для продавцов и покупателей.
Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay и таможня

Вопросы с таможней у вас могут возникнуть, если вы что-то покупаете там и затем ваша покупка идет по почте сюда... Вопрос о таможне - это один из вопросов, часто задаваемых по аукциону eBay. Действительно, на eBay очень многое можно купить буквально за копейки. Например, ноутбуки выставляются на продажу от $1 и в итоге продаются в диапазоне цен от $50 до $250 (все зависит от технических характеристик ноутбука). В любом случае - это смешные цены. У нас здесь вы за такие деньги ничего подобного не купите. Та же самая ситуация и по многим другим продаваемым вещам...
Так вот о таможне: в таможенных правилах нет ничего страшного. Все вопросы решаются... Аукцион торгует со всем миром и таможня есть не только у нас, но и в других странах... И как-то ведь люди решают эти проблемы...

Усилиями и компетентностью некоторых наших читателей мы сегодня имеем определенную информацию о таможне (кстати, спасибо большое всем приславшим информацию по этому вопросу).
Итак, вот отрывки из писем наших читателей:

1. Валерий:
" Если идет обычная пересылка, то груз попадает в другую категорию, которая называется "cargo". Далее идет различная классификация по отгрузке типа board-board или board-car или board-customs. Вообще классификаций существует множество и в зависимости от того, по какой классификации пересылается груз и оплачивается пошлина. Дело в том, что в собственность груза Вы вступаете только после оплаты пошлины, а пока Вы ее не оплатили, груз принадлежит отправителю и может быть ему возвращен. А в случае отказа принять возврат, груз переходит в собственность государства, на территории которой он находится. Что касается чека, подтверждающего стоимость приобретенного на аукционе компьютера, то при пересылке продавец должен указать цену груза и еще лучше застраховать пересылку. И эта категория называется, кажется, post-post.".

2. Виталий:
"Если Вы получаете товары, пересылаемые в международных почтовых отправлениях, общая стоимость которых в эквивалентном выражении не превышает 100 долларов США включительно, то они оформляются без уплаты таможенных пошлин и налогов. В случае получения физическим лицом товаров, пересылаемых в международных почтовых отправлениях, общая стоимость которых в эквивалентном выражении превышает 100 долларов США, в части такого превышения применяется единая ставка таможенных пошлин и налогов в размере 30 процентов таможенной стоимости указанных товаров.
В ответе использовано постановление Правительства от 10 июля 1999 года N 783 "О перемещении товаров физическими лицами через таможенную границу Российской Федерации"."

Полностью с этим документом можно ознакомиться здесь: http://www.gosposhlina.ru/customs/9/va6.htm

Также немного позднее к этому документу вышли правила-дополнения, а именно приказ Таможеного комитета N 815 от 24 ноября 1999 г. "Об утверждении Правил перемещения в упрощенном, льготном порядке товаров физическими лицами через таможенную границу Российской Федерации".
Правда действие этих правил не распространяются на почтовые посылки, но тем не менее... - может пригодиться...

Кстати, что интересно - если бы вы лично сопровождали ввозимый груз, или другими словами он был бы при вас, то можно безпошлинно (т.е. свободно) ввезти на сумму до $1000 и весом до 50 кг. Если у вас превышение, например вы ввозите на сумму в $1300, то взимается 30% с суммы превышающей разрешенный бесплатный лимит, т.е. в данном случае, с общей суммы в $1300 - придется заплатить 30% с 300 долларов (с суммы превышения лимита), т.е. $90.

Одним из ключевых моментов является определение стоимости вашего товара - отсюда становится ясно: нужно вам платить пошлину или нет? И если платить, то сколько?

Мой совет:
"Возьмем конкретный пример с ноутбуком. Чтобы без проблем провезти его (чтоб у вас не "оценили" его на таможне в $2000) - очевидно нужно иметь справку-квитанцию или товарный чек, либо иной подтверждающий документ, где бы указывалась цена, за которую вы его купили. В данном случае - этот вопрос легко можно решить с продавцом, пусть он вам сделает такую справку-чек и заверит ее какой-нибудь печатью (через нотариуса либо еще как-то). Возможно, подойдет справка о продаже вам товара с паспортными данными или адресом продавца, заверенная нотариусом (со стороны продавца конечно, нотариус в данном случае подтверждает реальность существования продавца). Главное, чтоб эта справка солидно выглядела и была убедительной для таможни. Вопрос этот решаем, конечно... Если хорошо подумать, то ничего сложного тут нет.
Кроме того, сохраните конечно письмо от продавца, в котором он будет поздравлять вас с покупкой и ссылка на соответствующие страницы на самом аукционе eBay. Возможно все это пригодится в случае возникновения спорной ситуации на таможне."

Валерий:
"Что касается чека, подтверждающего стоимость приобретенного на аукционе компьютера, то при пересылке продавец должен указать цену груза и еще лучше застраховать пересылку. И эта категория называется, кажется, post-post."

А вот еще дополнение по таможне - прислал его Сошкин Сергей Юрьевич (спасибо!). Суть проста: когда вы здесь делаете оплату продавцу туда за купленный по дешевке товар, то здесь обязательно остаются "следы" оплаты. Например, справка из банка (если оплата шла через банк с вашего карточного либо другого счета) и т.д. В любом случае - платите ли вы через через пластиковую карточку, Western Union либо как-то еще - вы можете здесь запастись документом или справкой на русском языке (любая организация проводящая платеж обязана вам выдать такую справку - требуйте!) о факте и цели вашего платежа. Такая русскоязычная справка плюс усиленная какими-либо справками или чеками со стороны продавца должна решить все возможные вопросы на таможне по поводу цены товара.
Таким образом, ноутбук приобретенный вами за $100 - именно во столько и будет оценен на таможне и обойдется вам без дополнительных пошлин.

И вот что говорится об этом в уже упоминавшемся документе: приказ Таможеного комитета N 815 от 24 ноября 1999 г.
"3.5. Таможенная стоимость ввозимых товаров, указанных в п.3.4 настоящих Правил, заявляется физическим лицом, перемещающим товары, в порядке, предусмотренном нормативными актами ГТК России, в зависимости от выбранного порядка таможенного оформления. В целях подтверждения заявленной стоимости лицо представляет таможенному органу документы (счета, чеки, справки и т.д.).
Таможенный орган вправе принимать решение о правильности заявленной лицом таможенной стоимости товаров.
При отсутствии документов, подтверждающих правильность определения таможенной стоимости, заявленной лицом, либо при наличии оснований полагать, что заявленная стоимость не является достоверной, таможенный орган может самостоятельно определить таможенную стоимость ввозимого товара на основании данных, указываемых в каталогах иностранных фирм, осуществляющих розничную продажу товаров, либо иной ценовой информации, имеющейся в распоряжении таможенного органа, в отношении подобных товаров.
При использовании указанной ценовой информации таможенный орган может производить ее корректировку в зависимости от качества ввозимого товара, его репутации на рынке, страны происхождения, времени изготовления и других факторов, влияющих на цену товара.
При несогласии лица с решением таможенного органа в отношении определения таможенной стоимости товаров это решение может быть обжаловано в соответствии с разделом XIII Таможенного кодекса Российской Федерации. При рассмотрении жалобы вышестоящее должностное лицо таможенного органа или вышестоящий таможенный орган вправе назначить проведение экспертизы."

Итоги: покупать на аукционе eBay можно и нужно. Единственное, что нужно брать в расчет таможню.
Ну а если вы продаете что-то на eBay, то тут все намного проще. Вывозить безпошлинно товаров можно на гораздо большие суммы!!!. Читайте подробнее документы, ссылки на которые приведены на этой странице. Ну и сами ищите и смотрите в Интернете аналогичную информацию.

Важно! Таможенные правила постоянно изменяются, поэтому для полноты картины поищите в интернет самую последнюю свежую информацию по этому вопросу. Само-собой, такой инфолрмацией владеют и фирмы-посредники работающие на этом рынке.

***

eBay - крупнейший в мире аукцион в Интернете. Партнер Microsoft... Имеет грандиозную посещаемость. Здесь можно все, что угодно продать или купить по дешевке (примеры цен: CD/DVD-Rom от $15-$20, CD-RW от $30, ноутбуки от $100, винчестеры от $20, радиотелефоны от $5, сканеры от $8). Регистрация совершенно бесплатна (в том числе и для русскоязычных пользователей).
Инструкция по регистрации здесь >>

Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay - как и чем платить...

Аукцион eBay - как и чем платить за покупки

Продолжая цикл публикаций об аукционе eBay - настало время коснуться вопросов оплаты.
Способов оплаты много... Вы можете договориться об этом с продавцом и использовать тот способ который устроит вас обоих. Давайте рассмотрим некоторые варианты оплаты...

Webmoney
Да-да... все верно: через русскую платежную систему WebMoney Transfer. Однако напрямую аукцион не работает с этой системой, поэтому нужно воспользоваться услугами какой-либо фирмы-посредника. Схема такая: посредник заплатит за вас деньги продавцу. Как продавцу нужно будет - тем способом ему и оплатят. А вы рассчитаетесь с фирмой-посредником, через нашу систему WebMoney (кто не знает - WebMoney Transfer - это русская система, открыть там счет и разобраться как оно все работает - не сложнее, чем освоить инструкцию к телевизору).

Western Union
Один из простых и быстрых методов оплаты - это оплата по системе Western Union. Ее принимают почти все продавцы, хоть об этом и не пишут. Но этот способ довольно дорогой (денежный перевод пройдет за 2-3 часа, расценки на переводы можете узнать в ближайшем отделении Western Union - обычно банки этим занимаются).

Кредитные карты
Как я говорил, если у вас есть кредитная карта, то у вас нет с этим проблем. Хотя, так как у вас карта выдана не в одной из высокоразвитых стран, то вы не можете использовать для оплаты ту систему, которую рекомендует сам eBay. Там принимают только карты из ограниченного списка стран. Но вы можете платить через сайт BidPay. Там принимают все карты. Как только вы оплатите - продавцу пошлется денежный чек. И он вышлет товар. Если у вас нет карты, то рекомендую получить ее в вашем ближайшем банке.
Можно добавить, что наиболее лучшим выходом очевидно будет - это иметь собственную полноценную карту, например Visa. И не какую-нибудь там Visa Electron, а самую полноценную Visa Classic. Причем дешевле всего купить виртуальный вариант этой карты. Т.е. вам банк открывает полноценную Visa Classic, но пластик не изготавливается и на руки вам не выдается такая карта. Использовать ее можно только в Интернет. За счет этого получается все в итоге дешево и сердито: жителям Украины открытие карты Visa Internet сроком на 1 год обойдется в $5 (Приватбанк); России - в $10 Москомприватбанк, можно открыть карту через Интернет, и не только россиянам) и т.д.
А в Беларуси такую услугу оказывает Приорбанк. Стоимость $6 за полгода (или $12 за год).

"VISA-INTERNET - это "виртуальная" карта, имеющая все атрибуты обычной карты VISA: номер, срок действия, данные пользователя, за исключением самого пластика и ПИН-кода. Для интернета не нужен пластик и ПИН-код, нужны лишь данные Вашей карты и Ваше желание ей расплатиться за предлагаемый товар или услугу.

Зачем нужны такие эмуляторы полноценных карт? А затем, например, что более дешевая Visa Electron (по сравнению со стандартной Visa Classic) - в Интернете практически нигде не принимается к оплате. Более того, сама корпорация Visa запретила карты Electron использовать в Интернете (видимо, чтоб не создавать конкуренции своим основным более дорогим картам...). Справедливости ради надо отметить, что в некоторых магазинах платежи по Visa Electron проходят, но это скорее исключение из правил...

Итак..., работаем и зарабатываем с eBay!

Инструкция по регистрации здесь >>
Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay - фирмы-посредники

В последнее время с аукционом eBay принято работать через фирму-посредника. Так удобнее... Ваш посредник (которого вы выберете) - он снимет с вас всю головную боль... Он будет и вопросы транспортировки-таможни решать, и финансовые вопросы, и любые возникающие проблемы решать, и... много еще чего... Причем ему (посреднику) не надо платить зарплату ежемесячную... Просто некий процент от ваших доходов... Поделитесь... :) Зато будете спокойно спать... :)
Все что вам нужно - это сидеть дома за компьютером и "рулить" процессом...

Остался последний штрих: правильный выбор посредника :)

На сегодняшний день существует несколько мелких посредников и парочка крупных, имеющих филиалы в некоторых странах и работающих на рынке посреднических услуг уже несколько лет. Вот информацию об этой парочке мы здесь и приведем.

Pregrad.Net организует оплату и доставку:
- лотов из интернет-аукционов Ebay и Ebay.de в Россию
- любых товаров, выбранных клиентом в интернет-магазинах Америки и Европы в РФ
Основной поток товаров, которые Pregrad.Net доставляет под заказ из-за границы, - это вещи, которых не найти в России!

Надо сказать, что это российская компания с головным офисом в Москве и филиалами в США и Германии. Осуществляют закупку на аукционе, оплату товаров, прохождение таможни и доставку товаров. Большой плюс, что это российская компания, подчиняющаяся российским законам, в офис которой в случае-чего можно прийти для прояснения ситуации :). Компания давно на рынке и зарекомендовала себя только с лучшей стороны.
Из минусов: кампания оказывает услуги только покупателям.

Второй крупный посредник, это американская компания http://www.westernbid.com/. Также давно на рынке, делает все вышеперечисленное, что Pregrad.Net, однако в отличие от последней оказывает посреднические услуги не только по покупке-доставке оттуда сюда, но и по приему товаров от вас и продаже их на аукционе. Western Bid, Inc оказывает полный цикл услуг для покупателей и продавцов.
Из минусов: юридически и физически компания находится в США и к ним в офис в гости попасть непросто :) Но надо сказать, что во главе компании стоят русскоязычные эмигранты, сайт на русском языке у них, на рынке они действуют давно и имеют уже сложившуюся репутацию надежного партнера.

Что еще можно сказать о посредниках?

В целом вариантов работы с eBay два:

Первый вариант - вы работаете сами. Все вопросы и неясные моменты постигаются путем практики...
Второй вариант: вы работаете с кем-то, кто "Это " все уже давно прошел на практике и постоянно оказывает вам помощь и поддержку (при продаже или покупке). Вы в случае работы по второму варианту -немножко платите вашему учителю... Не сразу конечно, а с доходов при продаже или комиссионные с покупки/доставки вам товара...
Понятное дело, что такой учитель регулярно помогает вам, отвечает на все вопросы, решает пути оплаты и доставки товара. В общем вы будете как сыр в масле...

Обычно у новичков возникает много вопросов в начале работы. Поэтому многие (но не все!) начинают работать через посредника. Ну а далее, когда обретете опыт, то посмотрите, как работать дальше: через посредника или самому напрямую.
Удачи!


Аукцион eBay - как покупать

Покупателю

Информация предоставлена компанией Western Bid. В настоящее время некоторые аспекты этой информации могли измениться, поэтому последняя свежая информацию по нижеприведенным вопросам доступна на сайте компании Western Bid.

В данном же разделе мы подробнее остановимся на ключевых моментах процедуры покупки через аукцион: регистрация, ставки, окончание продаж.

Регистрация на аукционе.

Регистрация на аукционе бесплатна. Чтобы зарегистрироваться, следуйте этой ссылке (на ней вы найдете подробную русскую инструкцию по регистрации)

Ставки.

Важно знать, что на аукционе установлен автомат, в обязанности которого входит следить за ходом торгов и повышать ставки только на минимальную сумму (шаг), установленную в зависимости от стоимости лота. Например: шаг составляет 1 доллар, кто-то поставил за лот 10 долларов, Вы же поставили 20 - в этом случае цена лота будет 11 долларов. Если же немного погодя другой участник торгов сделает ставку в 15 долларов, Вы все равно будете лидировать, а цена лота возрастет до 16 долларов. Если кто-либо даст 30 долларов, то стоимость лота составит 21 доллар, причем лидировать уже будет тот, кто дал 30 долларов. Вам же аукцион направит емэйл о том, что кто-то перебил Вашу ставку. Некоторые лоты имеют опцию Buy It Now - это значит, что лот будет закрыт досрочно, если кто-либо из покупателей согласен заплатить за лот сумму, указанную в этой опции.

В описании каждого лота есть дата и время окончания аукциона. Мы рекомендуем Вам делать ставки за 5-10 минут до закрытия лота, для того, чтобы не привлекать к лоту лишнего внимания и не создавать ненужный Вам ажиотаж.
Иногда около текущей цены за лот стоит пометка "reserve not yet met" - это значит, что стоимость лота не достигла суммы, за которую продавец готов продать выставленный товар.

Окончание продаж.

По окончании торгов по каждому лоту, который Вы выиграли eBay(тм) присылает Вам емэйл с указанием номера лота (item number), логин продавца (User ID), емэйл адрес продавца и цену, за которую продался товар. Как правило, продавец также присылает Вам емэйл с указанием стоимости лота, ценой за пересылку (обычно указывается цена за пересылку по Америке) и перечнем способов оплаты.


Аукцион eBay - русский FAQ

Ранее мы неоднократно писали о eBay. Накопилось много вопросов и когда-то нужно на них отвечать...

Как известно - открытием прошлого года стал аукцион eBay. Вот где, реальные деньги, не зависящие ни от каких спонсоров! Многие наши соотечественники с успехом приобретают там по дешевке вещи, в основном электронику и здесь либо для себя оставляют либо перепродают. Особенно в лет идут ноутбуки. Один товарищ тоже первый ноутбук купил для себя. Затем подумал и купил спустя месяц еще один - уже для продажи. Потом подумал еще чуть-чуть и уже закупил партию из 10 штук сразу у одного продавца. Во первых каждый ноутбук ему вышел чуть больше сотни баксов плюс доставка на такую партию получается практически бесплатной. Даже с учетом таможенной пошлины: 30% от суммы превышающей "бесплатный" лимит в $100 - каждый ноутбук получается примерно в сумму до $150 (а здесь они у него уходят по 500 долларов!)
Т.е. получается общая стоимость за 10 аппаратов такая: приблизительно $1000 продавцу + 30% от $900 (таможня) = $1300 за все. Плюс еще доставка - это в принципе, недорого... И реально получается каждый ноутбук в сумму до $150.

Вопрос: Могу ли я расплачиваться картой VISA Electron?
Ответ: Нет, не можете... Варианты оплаты смотрите здесь

Вопрос (от скептика): Уважаемый!
Я являюсь постоянным читателем Вашего журнала, а так же его рассылки. Нравиться, оценка - положительная. Только вот в последнее время один вопрос спать спокойно не дает мне. Ответьте на него, пожалуйста.
А что это Вы буржуйский аукцион eBay так активно раскручиваете ?? С недавнего времени половина рассылки стабильно посвящена ему.
Ответ: Рассказываем о месте, где можно заработать денег. И соответственно о способах, как это сделать... Вот eBay - это как раз и есть такое место, где можно заработать реальные деньги..

Вопрос (опять скептик): Что не номер, то восторженные отклики счастливых покупателей...
Короче, все как всегда. Делать ни хрена не надо, кнопки нажимать. Думать ни хрена не надо, инструкция по разбогатению уже прилагается. А уж такие вещи как специальность, образование и т.д. и т.п. вообще на ... не нужны. Здорово то как!!
Ответ: Тут вы абсолютно не правы... Здесь нужно думать головой. Решить для себя, что вы будете делать: продавать или покупать? Что и как? Это важно... Дальше нужно разобраться с аукционом. Можно самому, но перед этим посмотрите здесь: http://www.izcity.com/auction/. Так что не все так просто, как видите. Мы можем только показать грубо говоря " где что смотреть и где какие кнопки нажимать", а полноценная "инструкция по разбогатению" - это уж результат вашей мозговой деятельности. Здесь как и везде - думать надо головой.
Вы собственно возьмите, да попробуйте: http://www.izcity.com/auction/reg.htm
Свои заметки и впечатления можете присылать нам...
А если надумаете открыть свой бизнес, то заметьте, что по сравнению с обычным бизнесом - стартовые условия намного мягче! Если вы что-то покупаете там, то тут все понятно, вы покупатель. Вам и так ничего не нужно, кроме компьютера...
А если надумаете продавать, то вам не нужен ни офис, ни торговый персонал, не нужно платить арендную плату. Сами прикиньте, где вам еще при здравом уме и ясной памяти выделят "за просто так" торговое место в универсаме (или на базаре) с посещаемостью несколько миллионов человек в день!

Вопрос (снова скептик): Я просил ответить на один вопрос, но извините, назревает и второй. Наводящий. Вам то от этого выгода какая ?? В смысле экономическая. Что вы его ТАК раскручиваете. Ведь насколько я знаю, психология нормального человека такова -- найдет свою Золотую Жилу, или хотя бы жилку, и сидит себе на ней. И не жужжит. Вы же, на весь Рунет трезвоните!
Это был третий и последний вопрос. Надеюсь, он Вас не обидел.
Ответ: Мы хорошие люди - нам не жалко :)) Поскольку мы говорим в нашей рассылке о заработке, то и сообщаем эту информацию. Зачем что-то прятать? Аукцион eBay большой - там всем места хватит...

Вопрос: Господа.
Много раз пытался пройти регистрацию на сервере eBay, но ни разу мне не прислали подтверждение. Что можете посоветовать?
Ответ: Очевидно возникли сложности с вашим емейлом. Регистрируйтесь с другим емейлом. Подробное описание процесса регистрации здесь: http://www.izcity.com/auction/reg.htm

Вопрос: Мне необходим ноутбук (хороший, P-II; можно пользованный), решил купить на аукционе.. Так вот. Почему те кто продаёт их ставят цены в 1$, ведь они не согласны продавать их за такую цену? И вообще реально что-нибудь прикупить (ноутбук) за 100-150$?
Ответ: $1 - это стартовая цена. Для "разогрева". Реально конечно же продаются ноутбуки за $100-150. Если машина очень новая и навороченная, с кучей опций, то она может и еще дороже стоить... В то же время, очень старую модель можно и за $50 приобрести...

Вопрос: Здравствуйте!
Прочел Вашу подборку статей об аукционе eBay. Интересно. Хотелось бы уточнить: принимает ли система BidPay карточку Visa-internet выданную в Белоруссии (Приорбанк)? Есть ли прецедент? Ведь некоторые авторитетные платежные системы в США (PayPal) не принимают карточек из СНГ.
Ответ: Должны..., но лучше напрямую спросить об этом у самой системы BidPay. Точнее вам никто не скажет (напишите им письмо).

Вопрос: Я присмотрел себе великолепный товар на eBay. Однако он только USA only, т.е. продается только на территории США и из России не получится его купить... Что делать?
Ответ: Здесь нужен посредник, который бы получил/купил бы его на свое имя, а затем бы переправил вам (если нужно, то они даже заплатить смогут там за вас...)

Вопрос: Продавец уперся и хочет получить деньги за сканер только через PayPal. Что делать?
Ответ: То же самое: если вам попался несговорчивый продавец (редко, но бывает), то здесь вам поможет посредник (а вы с посредником сможете рассчитаться например через www.webmoney.ru)

Вопрос: Напишите, где в Санкт-Петербурге можно получить карточку VISA Inernet?
И вообще нужно на сайте создать базу банков, в которых можно: получить карточку VISA Inernet, перевести деньги, получить/отправить товар и др. По городам. Чтобы вся Россия могла бы участвовать на е-Вау.
Ответ: Насчет Санкт-Петербурга - не знаю... Насколько мне известно - такие карточки выпускают 3 банка. Причем с российским банком (в Москве) - как-то не все понятно... Украинский и белорусские банки - эти наоборот, активно продвигают свои карты. Посмотреть информацию об банках можно здесь
А вообще в Интернете есть поисковые системы, например www.yandex.ru - введите туда запрос "VISA Inernet" и посмотрите.
А что касается участия всей России - то я только за :)

Вопрос: у меня не получается пройти регистрацию до конца. Сначала всё нормально проходит, потом присылают е-mail. Иду по ссылке начинаю заполнять формы всё заполняю до где надо вводить адрес и номера кредитной карты которой у меня нет, но эту форму нужно вводить для продавцов, а меня интересуют покупки, т.е. покупателем подскажите как надо.
P.S. присмотрел кучу техники, которую хотел бы заказать! Помогите с регистрацией!!!
Ответ: Смотрите здесь инструкцию по регистрации: http://www.izcity.com/auction/reg.htm Здесь все подробно и пошагово описано, так что не ошибетесь. Если вы регистрируетесь, как покупатель, то вам данные кредитной карты не нужны. Кредитная карта нужна только при регистрации, как продавец. Похоже вы уже возможно зарегистрировались, как покупатель (так можно понять из вашего письма), а потом пытаетесь еще зарегистрироваться дополнительно, как продавец (хотя вам это не нужно). Внимательно читайте и переведите получаемое вами от аукциона письмо.
В любом случае начните отсюда: http://www.izcity.com/auction/reg.htm

Вопрос: Какой способ оплаты мне выбрать: создать карту. Какую именно, ведь у VISA или MasterCard есть разные виды карт. Какая схема оплаты через эти карты. Покупатель мне скажет номер своей карты и что дальше или как?
Ответ: Я так понял, что вы хотите стать продавцом. Visa Classic нужна, не ниже... (или можно попробовать ее виртуальный аналог - дешевле выйдет, но уточните в банке сможете ли вы на нее переводить деньги? Платить-то ей можно...) Посмотрите здесь информацию по этому вопросу. По поводу схем оплаты и пр. - почитайте внимательно эту книгу, а также здесь гляньте информацию по аукциону: http://www.izcity.com/auction/
Тогда вы будете иметь информацию об аукционе и понимать кто кому платит. Какие-то технические детали транзакций вы можете узнать в вашем банке. Хотя скорее всего вам это не нужно, даже карточку никакую открывать не нужно. Работайте с каким-нибудь посредником. Они будут принимать все ваши платежи, а от них вы сможете получить деньги на ваш счет в системе Webmoney (www.webmoney.ru). На Webmoney регистрация бесплатная. На первых порах вас это устроит. А там дальше, когда разберетесь что к чему, то может и свою карточку заведете.

Вопрос: денежный перевод с помощью Вестерн Юнион (надо ли мне при этом платить?)
Ответ: Платит за перевод тот, кто отправляет деньги. В данном случае - покупатель...

Вопрос: банковский перевод (как это вообще работает) или есть еще какие-нибудь способы наиболее приемлемые для России (Урал)?
Ответ: Как работает? У-фф.... Это к банкам или в Интернете поройтесь... вы думаете - мне тут легко сидеть и "за спасибо", которое на хлеб не намажешь :) отвечать на ваши вопросы? В США и Европе такие вопросы относятся к разряду "платных". У нас же традиционно все хотят все сразу и на халяву :)
Сорри..., это я отвлекся... По поводу приемлемых способов: опять же, дорогой ты мой товарищ - не нужно лениться, а зайди и посмотри хотя бы сюда: http://www.izcity.com/auction/auction5.htm Здесь много приемлемых способов... Рассылку эту получаешь? Вот некоторые товарищи пишут, что им eBay уже по ночам снится, что мне за такой промоушн не иначе, как дом во Флориде уже подарили..., а ты читаешь эту рассылку и не видишь ссылок про подробную информацию о eBay?
В принципе, я понимаю - всякое бывает... :)
Итак, еще раз: по оплате смотреть здесь или здесь: http://www.izcity.com/auction/auction5.htm, а вообще полная информация обо всем этом здесь: http://www.izcity.com/auction/

Вопрос: Допустим у меня купили товар. Деньги я получил и теперь мне надо отправить обещанный товар.
Каким способом мне его отправить? Мне же придется оплачивать доставку, насколько я знаю. Или мне включить эту сумму в стоимость товара?
Ответ: Отправить можно через почту обычную. Кроме этого есть различные почтовые экспресс-службы и конторы занимающиеся отправкой. Посмотри у нас http://www.izcity.com/auction/stories.htm и вообще поройся на http://www.izcity.com/auction/ - кое-что найдешь ты здесь.
Кроме того, если ты работаешь с посредником, то каждый уважающий себя посредник решает вопросы доставки. Это их хлеб...
Доставку оплачивает твой покупатель. Насчет включать в стоимость или отдельно считать доставку - обычно все отдельно считают...

Вопрос: Какие вещи пользуются наибольшим спросом (поконкретнее) на этом аукционе, а какие можно купить очень дешево. (для нас это вообще выгодно?)
Ответ: Это здесь можно посмотреть в этой книге или здесь: http://www.izcity.com/auction/sales.htm Это что продавать... А насчет того, что купить - смотри сам на аукционе... Электроника и компьютерная техника хорошо у нас идет. Вон, говорят, что ноутбуки с руками отрывают...

Вопрос: Уважаемые господа !
Я выиграл аукцион eBay мне прислали письмо где подтвердили мою победу
у меня есть карта VISA-INTERNET в письме есть ссылка Winning bidder, to complete this sale via Checkout, click here что мне сделать ? идти по этой ссылке и заплатить или сначала связаться с продавцом
Cергей
Ответ: Попробуйте и то и другое сразу :)

Вопрос: Привет!
Меня очень заинтересовал eBay. Я сам с Оренбурга.
У меня к тебе вопрос:
А какие способы оплаты за товар покупатель мне может предложить и какой будет наиболее приемлемый для меня в данной ситуации, когда я живу в таком мелком не совсем цивильном городе?
Дело в том, что кроме MoneyGram у нас ничего нет.
Я хочу обзавестись кредитной картой.
Так что у кого есть возможность скинуть деньги мне на карту, в принципе проблем не будет, а в вот у кого нет такой возможности, кроме MoneyGram им нечем воспользоваться как я понял?
Ответ: Брр... Все хотят торговать... :) Способы оплаты вообще-то назначаете вы. Но с условием конечно, что он сможет оплатить. Я думаю, что вы, если пораскинете мозгами, то найдете пути оплаты... Опять же можно повесить эту головную боль на посредника. Они примут оплату за ваш товар, а вам перечислят так, как вы с ними договоритесь.

Вопрос: Какие мейл-серверы можно использовать на данный момент при регистрации во избежании дополнительных вопросов при регистрации. Или это вообще в принципе не страшно?
Ответ: Почитайте нашу инструкцию по регистрации: http://www.izcity.com/auction/reg.htm В принципе, если что, то "перебирать" емейлы (повторно пытаться регистрироваться) можно, пока не зарегистрируетесь окончательно.

Вопрос: Я хочу купить ноутбук.
1) я слышал в штатах напряжение в сети не такое - работает их ноутбук у нас ?
2) а как русифицировать клавиатуру ?
3) сколько берет таможня ? (В Украине?)
Ответ:
1) Да у них, напряжение другое, поэтому надо смотреть... Ноутбуки продаются под разное напряжение сети там у них (американское и европейское) - поэтому уточняйте этот момент. Я точно не знаю, но во многих моделях есть переключатели напряжения американское/европейское. Однако, даже если вы приобрели ноутбук и под американское питание - ничего страшного: есть переходники-адаптеры. Кроме того мастера-умельцы или сервисы по ремонту сделают вам любое напряжение питания - "какое надо".
2) Наклейки есть специальные с русским буквами. Наклеиваются на клавиши клавиатуры. Здесь в СНГ - их полно...
3) По таможне - здесь см. в этой книге или здесь.: http://www.izcity.com/auction/auction4.htm

Вопрос: Здравствуйте!
Есть один вопрос: а что делать если я нахожусь в Узбекистане и хочу участвовать в eBay?
Можно ли мне попробовать? И какие советы Вы мне можете дать?
Ответ: конечно можно работать! Хоть из тундры, лишь бы доступ к Интернету был :)

Вопрос: Здравствуйте. Очень заинтересовался аукционом eBay и навязывается такой вопрос: не может ли быть обманщиков среди продавцов? Допустим, я выиграл лот, перевожу на его счет деньги, а он товар мне не высылает. Возможно ли такое?
Ответ: Теоретически да, практически вряд ли... У каждого продавца есть рейтинг, кроме того за такими вещами строго следи и сам eBay. ведь это и его репутация... ПО крайней мере - очень много наших соотечественников сейчас работает с этим аукционом и о таких вещах пок ничего не известно (тьфу-тьфу...)

Итак господа - не теряйте время!

eBay - место, где умные люди уже давно "делают" деньги или приобретают по дешевке все нужное и необходимое. Русскоязычная инструкция по регистрации здесь: http://www.izcity.com/auction/reg.htm


Аукцион eBay - покупаем ноутбук за $50. Полное русское руководство

Аукцион eBay. Полное русское руководство

Наш Интернет стремительно развивается... Вместе с ним развиваются и наши пользователи... Открытием начала текущего тясячелетия на территории Рунета, стал аукцион eBay ... Тысячи наших пользователей сегодня уже вовсю "орудуют" на американском eBay. Русская Интернет-экспансия (или нашествие) на eBay продолжается и сейчас. Понятно, что у кого-то сложились свои отношения с аукционом eBay, а у кого-то нет... Но подавляющее большинство наших пользователей, уверяю вас, - довольно прилично там зарабатывают... Собственно в плане заработка - сегодня лучших предложений в мировом Интернете просто нет...

eBay - это самая большая мировая гигантская барахолка с посещаемостью в несколько миллионов человек в день... Естественно, "люди с головой" не упустили возможность "покрутиться" на этом базаре... Причем, совсем не обязательно иметь кредитную карту, счет в банке, знать английский и т.д. Нужно просто сидеть дома за компьютером... А "крутиться" на этой барахолке вам будут помогать фирмы-посредники. Собственно, если вы "семи пядей во лбу", то можно и самому "крутиться". На нашем сайте: самая исчерпывающая информация по этому вопросу: http://www.izcity.com/auction/ ...
Читайте полный цикл успешных историй и мнений: http://www.izcity.com/auction/stories.htm

eBay- это одно из немногих мест в Интернете, где можно сегодня зарабатывать реальные деньги, например зарабатывать $300-$1000 в неделю. Все что для этого нужно - это компьютер и доступ в Интернет. Это доступно всем! Так как не нужно иметь ни своего сайта, ни каких-то других специализированных навыков. Вот почему мы говорим сегодня о eBay...
К чему наводить тень на плетень и толочь воду в ступе описывая например каких-нибудь почтовых спонсоров, оплачивающих жалкие гроши за чтение своих писем и прочую мелочь? С ними вы как-раз заработаете к пенсии ту сумму, которую на eBay некоторые умудряются получать за неделю.

В последнее время популярность этого американского аукциона достигла невиданных масштабов. Можно даже говорить о буме, причем именно о буме у нас (так как у них аукцион давно известен). В последнее время экспансия русских на этот аукцион достигла невиданных масштабов - можно даже говорить о "русской" интервенции или нашествии. Даже те, для кого слово "аукцион" ассоциируется с полным бредом или с познаниями на уровне квантовой механики - сейчас думают иначе. Во-первых: изучить что и как - это сейчас доступно любому, даже самому малограмотному пользователю. Если нужно, то есть и помощь по-русски в этом вопросе...
Ну, а то что получается на выходе всего этого (в финансовом плане) - заставляет даже самых отъявленных скептиков пересмотреть свои взгляды и как минимум хотя бы ознакомиться поближе с этим аукционом.
Сейчас с этим аукционом работают не только частные лица, но и фирмы стали подключаться к этому делу. Судите сами, что если бы там было "неинтересно", то никто бы из фирм (юрлиц) даже пальцем не шевельнул бы...
В Интернете уже проскальзывали в конференциях сообщения некоторых пользователей, которые запросто, без особых усилий "подымают" на аукционе $300-$500 в неделю. И как они говорят - это только начало. Совсем неплохо для начала...

Итак в двух словах: что же такое eBay? Огромная барахолка-базар или торговая точка (если кому-то так больше нравится). Посещаемость этой "торговой точки" составляет несколько миллионов!!! человек в день. Посетители со всего мира и все с деньгами. Очень много американцев...
Ну а дальше все просто: купить там можно все что угодно и самое главное значительно дешевле, чем в вашем городе стоит аналогичный товар. Примеры цен: ноутбук (хороший!) можно приобрести за $100, сканер за $10, телефон за $5. Полно всякой периферии, компьютерной мелочи, да хоть целый компьютер! Понятное дело, что есть там все: фототехника, видеокамеры, бытовая электроника и т.д. Зайдите сами да посмотрите: наименований товара - там десятки тысяч! Нужна магнитола или музыкальный центр? А может быть сковородка Tefal? Нет проблем - здесь вы можете купить все это по дешевке.

Если вы смотрите шире в этом вопросе, то вы можете сами стать продавцом на этом аукционе. Несколько миллионов посетителей в день - неплохо, да? Продается на eBay все: и реальные товары и мифические (например один студент душу продавал). Отлично идет всякая старина, экзотика и т.д. Да хоть вязаные шерстяные носки! Один предприимчивый товарищ продает например, красноармейские буденовки со звездами. Неплохо идут... Сначала сам шил на дому эти буденовки. Сейчас у него уже целая бригада женщин-надомниц, которые занимаются пошивом буденовок. Все зависит от вашей фантазии. Арендовать помещение вам не нужно, офис держать не нужно, свои продавцы вам тоже не нужны - так что начать просто... С доставкой и пересылкой туда товара - либо самому заниматься этим, либо с помощью кого-нибудь - все вопросы решаемы...
Собственно вещь или товар вам нужно высылать только после того как вам за него заплатили (т.е. купили).
Интернет предоставляет вам отличную возможность начать свой бизнес...

Аукцион eBay - сегодня по прежнему игрок номер 1 на рынке заработка и по-прежнему остается самым "лакомым куском" для желающих подзаработать.. В американской части Интернета, в конференциях - это самая обсуждаемая тема... Приводятся данные о заработках наиболее удачливых пользователей: 30 тыс. - 80 тыс. долларов в месяц! Причем речь идет об обычных одиночных пользователях... У нас в Рунете аналогичные цифры конечно скромнее... Однако нам лично известен человек, который например в июле 2002 года поимел с аукциона 12 тыс. долларов в месяц. Сейчас он аукционом занимается гораздо меньше, но тем не менее свои 5-6 тыс. долларов в месяц с этого дела имеет.

eBay - крупнейший в мире аукцион в Интернете. По сути, это огромная мировая барахолка... Имеет грандиозную посещаемость. Здесь можно все, что угодно купить или продать. Кстати, многие люди очень плотно занимаются продажей чего-либо на этом аукционе (это для них, как работа) - и у них неплохо получается... в смысле материальных результатов...
А другая категория людей по дешевке покупает здесь для себя: ноутбуки, принтеры, сканеры, фотоаппараты и т.д.
Примеры цен: CD/DVD-Rom от $15-$20, CD-RW от $30, ноутбуки от $100, винчестеры от $20, радиотелефоны от $5, сканеры от $8. Регистрация совершенно бесплатна (в том числе и для русскоязычных пользователей).
http://www.izcity.com/auction/

Итак, работаем с eBay!

Смотрите далее: Первые шаги для новичков >>

Русскоязычная инструкция по регистрации >>


Аукцион eBay - Примеры описаний товара

Примеры описаний

Информация предоставлена компанией Western Bid. В настоящее время некоторые аспекты этой информации могли измениться, поэтому последняя свежая информацию по нижеприведенным вопросам доступна на сайте компании Western Bid.

1.Фотоаппараты

Пример описания:

ZENIT-B
Russian 35mm SLR camera.
Shutter speeds - 1/30 to 1/500 + B
Has Industar-50-2 lens, focal length - 50mm, relative aperture - f/3.5
This camera is in VERY GOOD condition and works properly, shutter speeds look appropriate. Glass on lenses is clean, no fungus, no scratches.
Focussing and stopping is smooth.
Viewfinder is clean. A leather case, a take-up spool, a lens cap and a shoulder strap are included. Winner pays $10.00 s/h.
Payment in USA, shipping from Russia!
I acccept Visa/MC via PayPal and BidPay, Money Orders and Personal Checks.

Расшифровка:

ZENIT-B / Зенит-В
Russian 35mm SLR camera./ Русская камера, использует 35мм (стандартную) пленку.
SLR(Single lens Reflex) - это зеркалка.
TLR (Тwin Lens Reflex) - это как у Любителя.
Medium format - широкая пленка.
Folding camera - гармошка, как Москва.
Shutter speeds - 1/30 to 1/500 + B / Это выдержки: минимальная, макс. и "В"
Has Industar-50-2 lens, focal length - 50mm,/ Имеет И-50-2 обьектив, фокусное рaсстояние 50мм
relative aperture - f/3.5 /наибольшая диафрагма 3,5
This camera is in VERY GOOD condition and works properly,
1.EXCELLENT condition/ состояние, когда камера выглядит как новая, следы использования видны только если внимательно присмотреться
2.LIKE NEW condition/ тоже самое состояние, только фотоаппарат еще и в "родной" коробке, с инструкцией и проч. вкладышами (тросики, крышки и т.п.)
3.VERY GOOD condition/ есть царапинки, легкие потертости, но в целом вид отличный, краска если и отстала, то незаметно, чуть чуть.
4.GOOD condition/ достаточно потертая камера. Кстати, рабочее состояние у всех фотоаппаратов - отличное. Если нет, то указать прjблемы обязательно:
Light meter does not work./ не работает встроенный экспонометр
Rangefinder needs to be adjusted or fixed/ дальномер врет
Body shows some signs of use / потрепанное состояние корпуса
Battery is optional and not included /батарейки нет, но и без нее
работает.
Shutter speeds look appropriate. / Выдержки в порядке
Glass on lenses is clean, no fungus, no scratches. / Стекло на обьективе чистое и нецарапанное
Focussing and stopping is smooth./ Наводка на резкость плавная
Viewfinder is clean./ Видоискатель чистый
A leather case,/ кожаный футляр (Leather-like - дермантин)
a take-up spool,/ приемная катушка
a lens cap and a shoulder strap /крышка на обьектив и ремешок
are included./ прилагаются
Winner pays $10.00 s/h / победитель платит почтовые расходы $10.00-

А вот более красивый пример оформления для знающих HTML

PLEASE VISIT OUR ONLINE STORE
 SovietCamera.com
 WIDE SELECTION OF RUSSIAN CAMERAS

ZENIT-B

Russian 35mm SLR camera.
Shutter speeds - 1/30 to 1/500 + B
Has Industar-50-2 lens, focal length - 50mm, relative aperture - f/3.5
This camera is in VERY GOOD condition and works properly, shutter speeds look appropriate.
Glass on lenses is clean, no fungus, no scratches. Focussing and stopping is smooth.
Viewfinder is clean. A leather case, a take-up spool, a lens cap and a shoulder strap are included.
Winner pays $5.50 s/h (Canada $7.50, International $25.00 AirMail or $10 Surface).


Аукцион eBay - русскоязычная инструкция по регистрации

Регистрация на аукционе eBay.com бесплатна и производится в режиме онлайн.
Подключитесь к Интернету и перейдите для начала процедуры регистрации на страницу инструкции : http://www.izcity.com/auction/reg.htm

Следуйте указаниям на вышеприведенной онлайн-странице инструкции.


Аукцион eBay - Правила

Правила

Информация предоставлена компанией Western Bid. В настоящее время некоторые аспекты этой информации могли измениться, поэтому последняя свежая информацию по нижеприведенным вопросам доступна на сайте этой компании.

Kраткое описание деятельности аукциона eBay Вы найдете здесь. В данном же разделе мы подробнее остановимся на ключевых моментах продаж через аукцион Ebay. Мы не станем вдаваться во все тонкости процесса торгов, цель этой страницы - обеспечить необходимый минимум знаний начинающему продавцу для начала самостоятельной деятельности на аукционе.

Регистрация на аукционе

Регистрация на аукционе бесплатна. Чтобы зарегистрироваться, следуйте этой ссылке (на ней вы найдете подробную русскую инструкцию по регистрации)
Выбираете страну (допустим, Russian Federation для России) и нажимаете "Continue". На открывшейся странице вводите свои данные. Советуем не пользоваться общеизвестными почтовыми серверами (Hotmail.com, yahoo.com, mail.ru и пр.), так как в этом случае аукцион потребует дополнительной информации о Вас. С другой стороны, емеил на почтовом ящике bk.ru проходит регистрацию без проблем (прим. редактора: бесплатных почтовых ящиков сейчас много, как наших, так и зарубежных. Но поскольку аукциону не нравятся массовые общедоступные почтовые сервисы, то логичнее использовать почтовый ящик у вашего провайдера). Итак, Вы на странице с надписью "Review and confirm your contact information". Жмите "Continue", если все правильно. Далее на странице "User Agreement" поставьте четыре галочки напротив "I agree" и нажимайте на кнопку "I accept this agreeement".
Проверьте свой емейл - eBay послал вам подтверждение.
Нажмите на ссылку в этом емейле, и если Вы все сделали правильно, то откроется окно, в котором Вы выберете себе имя, под которым Вы хотите участвовать в торгах, а также пароль и вопрос в случае утери пароля. Не забудьте ввести confirmation code - пять цифр, которые Вам прислал eBay в том же емеиле.
Нажав на "Continue" Вы закончите регистрацию как участник торгов (покупатель).

Чтобы зарегистрироваться как продавец, Вам необходимо ввести информацию о своей кредитной карточке с тем, чтобы eBay впоследствии мог автоматически снимать оплату за свои услуги (стоимость услуг смотрите здесь). Итак, следуйте этой ссылке, заполните внимательно и аккуратно все поля и нажмите "Submit". Если Вы все сделали правильно, то Вы увидите следующее: Credit Card Update Process Successful! Это будет означать, что Вы полностью готовы к торгам.

Установка лота

На всем протяжении процесса регистрации у верхнего края страниц Вы могли видеть ряд кнопок (меню). Чтобы выставить товар на продажу, нажмите кнопку "Sell" или следуйте этой ссылке. На самом деле существует несколько способов постановки товара на торги, однако сейчас мы пройдем с Вами наиболее простым и стандартным путем. Итак,
Вы на странице "Sell Your Item". Следует отметить, что лот состоит обычно из описания товара, изображения товара и информации о способах оплаты. Крайне необходимо иметь хотя-бы одно избражение товара - это увеличит окончательную сумму продажи в несколько раз. Аукцион предоставляет Вам возможность разместить одну фотографию бесплатно (каждая последующая стоит будет стоить Вам по 15 центов). Если Вы достаточно опытный веб-мастер, то вряд ли нуждаетесь в подобной услуге, так как сможете разместить изображения на других бесплатных ресурсах, а затем сделать на них ссылки (описание товара позволяет HTML тэги).
Если же нет, то нажмите на Change your photo hosting preference и выберите "I want to use eBay's Picture Services". В следующем окне выберите категорию товара (например, Photo). Далее выскочит окошко (только в первый раз) с просьбой о доверии к software, которое обеспечивает эту услугу. Жмите yes, иначе Вы не сможете загрузить изображение. Затем на странице eBay's Picture Services нажмите на квадратик над словом Free и загрузите изображение.
Далее жмите на "Add pictures and continue". Вы попали на Sell Your Item page - страницу , на которой Вы оформляете лот.
Вводите Ваш логин и пароль.
Далее заполняете следующие поля:

Title (заглавие): например, Russian 35mm camera LOMO LC-A.
Description (описание) - вводите описание товара, пояснения, спецификации.

Допускается использование HTML. Обязательно укажите цену за пересылку. Как правило, ее оплачивает покупатель, поэтому важно указать ее заранее.
Мы также советуем указывать способы оплаты покупателем и то, что сама оплата осуществляется в пределах США. Для многих покупателей это важное условие.
Смотрите примеры описаний. Не бойтесь наделать ошибок - eBay позволяет делать добавления и исправления.

Item location - можно указать город, откуда Вы торгуете.
Ниже в меню "Choose region nearest you" выбираете "Do not list regionally";
Country (страна): Ваша страна;
Quantity(количество): 1;
Minimum bid: минимальная начальная ставка;
Auction Duration: на сколько дней, рекомендуем 7;
Reserve Price - не нужно;
Private Auction? не нужно;
Get more bids with these optional features! - пропускаете;
Buy It Now - ставьте желательную Вам цену для тех, кто хочет сразу купить, а не ждать окончания срока лота. Эта опция действует только для продавцов с рейтингом 10 и более.
ebay Online Payments пропускаете,
Payment Methods: выбирайте все кроме COD;
Escrow пропускаете;
Ship-to locations: выбирайте 2 (worldwide);
Shipping payment: выбирайте Buyers Pay Fixed Amount.

Затем жмите Continue... Попадаете на страницу подтверждения.
Если что не так - вернитесь исправить, а если ОКей, то жмите Submit.
Поздравляем, Ваш товар уже на аукционе. Если хотите выставить следующий лот, вернитесь на страницу Sell you item и повторите весь процесс.

Мы не останавливаемся на подробностях опций, так как не ставим перед собой задачу ознакомить Вас со всеми нюансами и малозначащими тонкостями продаж. Опыт показывает, что со временем Вы станете намного лучше ориентироваться на аукционе, пока же мы предоставляем Вам самые необходимые для начала торговли данные.

Отслеживание ставок

Итак, Вы выставили некоторое количество лотов на продажу. Как же узнать о том, как идут торги, много ли ставок? Для каждого участника продаж аукцион автоматически делает "My eBay" страницу, на которой Вы можете увидеть количество ставок на Ваших лотах, а также много другой информации, в частности - сколько денег Вы должны аукциону за услуги, отзывы покупателей (Ваш рейтинг) и т.д.

Окончание продаж

По окончании торгов по каждому лоту eBay(тм) присылает Вам емэйл с указанием номера лота (item number), логин покупателя (User ID), емэйл-адрес покупателя и цену, за которую продался товар. Все, что Вам необходимо - это послать покупателю по указанному емэйлу приветствие с описанием способа платежа.

Получение платежей

В ответ на Ваше приветствие покупатель обычно переводит деньги через интернет, либо по почте. Наиболее быстрый способ перевода предоставляет интернет-служба PayPal (с нами к сожалению эта служба не работает...).
Большинство покупателей из Европы и Азии пользуются услугами фирмы BidPay, которая принимает к оплате кредитные карты со всего мира и высылает американским продавцам по почте мани-ордеры. Услуги BidPay для продавцов бесплатны.
Мани-ордер - это гарантированный какой-либо известной фирмой чек, такая форма оплаты также распространена на аукционе.
Мани-ордер может купить любой покупатель и расплатиться им с продавцом. В отличии от персонального чека, мани-ордер не требует дополнительной проверки со стороны продавца.
Очевидно есть и другие, удобные для вас формы финансовых расчетов. Поищите в Интернете, подумайте сами... Посмотрите здесь по оплате...
В принципе вы должны указать покупателю удобный для вас способ расчета, а он этим способен должен иметь возможность воспользоваться.

Пересылка товара

В среднем небольшая посылка из СНГ доходит до Америки в течении двух недель. Очень важно качественно упаковать товар.


Аукцион eBay - Правила

С чего начать продажи?

Информация предоставлена компанией Western Bid. В настоящее время некоторые аспекты этой информации могли измениться, поэтому последняя свежая информацию по нижеприведенным вопросам доступна на сайте этой компании.

Итак, Вы решили попробовать себя в роли Продавца на аукционе. Для начала определитесь, каким товаром Вы будете торговать.

Главным и необходимым условием начала торговли на аукционе является наличие у Вас кредитной карточки (желательно Visa - открыть можно за $5-10).
С Вашей карточки eBay будет ежемесячно автоматически снимать пошлину за открытия лотов и, в случае продажи товара, за закрытия. Подробнее о суммах пошлин и о других сборах читайте ниже на этой странице.

Eсли Вы определились с товаром и у Вас уже есть кредитная карточка, то следующим Вашим шагом будет регистрация на аукционе. Подробнее о том, как правильно зарегистрироваться, смотрите в разделе Правила. В этом же разделе Вы найдете информацию об оформлении лотов (с примерами), а также описание процедуры продажи.

Аукцион eBay - что продавать?

Выбор товара для торговли - это один из главных этапов подготовки к продажам. На этой странице мы поможем Вам определить некоторые критерии отбора товаров, а также покажем, как определить спрос на тот или иной товар.

Первое, что необходимо сделать - это уточнить Вашу возможность пересылки товаров за рубеж, а также стоимость отправки и ограничения по весу, размеру, количеству и т.д. Обычно стоимость пересылки из России и Украины колеблется в районе $6.00-$10.00 за два килограмма.

Теперь давайте проведем небольшой анализ рынка. Для того, чтобы Ваш товар пользовался спросом, он должен быть либо новинкой ширпотреба, либо уникальным, редким или коллекционным изделием. К новинкам относятся последние модели бытовой техники и электроники (например, игровые приставки Sony Playstation-2), а также новые разработки в области одежды, обуви и парфюмерии. Однако ввиду многих причин (к примеру, напряжение ~110V в США) этот раздел по большей части недоступен продавцам из бывшего СССР. Конечно, есть и исключения: успехом пользуются наручные часы с "дутым" алюминиевым дизайном или типа "хронометр", а также модная дамская обувь. Покупают также PAL/SECAM/NTSC видеомагнитофоны с конвертацией сигнала.

Что же касается редких или коллекционных вещей - то тут у Вас конкуренции намного меньше. Девяносто процентов продавцов из стран бывшего Союза торгуют именно в этой области. Вот лишь некоторые наименования товаров, пользующихся большим спросом: фотоаппараты и кинокамеры СССР (а также объективы к ним), изделия с олимпийской или космической символикой, оловянные солдатики (старые и новые), нацистская военная атрибутика, фарфор, изделия из янтаря, бутылки из цветного стекла, иконы, альбомы по искусству, каталоги оружия, амуниции, видов вооружения и т.п., модели армейских машин, судов и самолетов, изделия антиквариата и т.д. Все это может принести Вам прибыль. Вы также можете продавать то, что сделаете своими руками или наладить небольшое производство того или иного товара. Все в Ваших руках.

Уместно упомянуть о некоторых предметах коллекционирования, которые не пользуются спросом, а именно: марки, значки, монеты и "народные промыслы" типа матрешек или изделий из бересты. Это не значит, что торговать такими изделиями не следует, однако наш опыт показывает - рассчитывать на серьезную прибыль в этом случае не стоит.

Мы ни в коем случае не ограничиваем Вас в выборе товара - все наши суждения призваны дать Вам как можно больше информации для успешного бизнеса.

Все вышеизложенное призвано создать у Вас примерное представление о том, что же пользуется успехом за аукционе.
Теперь давайте перейдем к непосредственному исследованию спроса на конкретную вещь. Аукцион обладает мощной поисковой машиной, позволяющей отследить предметы, проданные в течении последних 30 дней. В качестве примера возьмем советский фотоаппарат (russian camera). Следуя ссылке введите "russian camera" в окно поиска, и Вы увидите количество проданных фотоаппаратов и их продажные цены. Вы можете сузить поиск, введя марку фотоаппарата (например: Zorki или LOMO). Такая система поиска универсальна для всех видов товаров.

Прим. редактора: я например, в поисковую машину просто ввел слово russian. Можно получить общее представление... Чего только не продают наши соотечественники! Например, буденовка с красной звездой "уходит" за $20 за штуку (интересно, сколько будет стоить пошив буденовок в ателье?), а наши флаги в среднем уходят за $8-10 за штуку. Много продается наших бывших советских фотоаппаратов ($40-50 за штуку и выше - все зависит от конкретной модели). Часто попадается различная дребедень, за которую у нас и рубля не дадут, а там глядишь за это отваливают $120-150...
Другими словами, вокруг нас много товара, за который там готовы платить деньги. Нужно только оглядеться вокруг и хорошо подумать...

Все товары на аукционе классифицированы по категориям.
Вы можете зайти в ту или иную категорию.

Сколько это стоит?

Для того, чтобы правильно спланировать продажи, Вам необходимо знать все расходы, связанные с участием в аукционе, а также некоторые другие сборы (расходы на приобретение Вами кредитной карточки, а также на обеспечение доступа к Интернету не будут указаны на данной странице).

Более подробнaя схемa проведения продаж на аукционе eBay изложена в разделе Правила, а сейчас мы остановимся только на Ваших непосредственных расходах.

Аукцион вычитает с Вас деньги два раза - при постановке товара на продажу(всегда) и по окончании аукциона(в случае продажи).
Все вычеты строго документируются на Вашей "My account" странице на аукционе. Непосредственно с Вашей кредитной карты eBay.com снимает задолженность один раз в месяц. Все расчеты происходят в долларах США.

При открытии лота сумма вычета зависит от начальной стоимости лота (сумма минимальной ставки). Если товар не продался с первого раза, но продался при повторной постановке на торги, то аукцион возвращает Вам сумму второго вычета за постановку.

После закрытия лота в случае его продажи аукцион вычитает с Вашего счета сумму, которая вычисляется следующим образом:

На этом Ваши расходы непосредственно за торги на eBay.com завершаются. Заметьте, что обычно покупатель оплачивает доставку товара отдельно, т.е. сумма доставки не входит в стоимость лота.

Далее, покупатель, выигравший лот, расплачивается с вами одним из предложенных вами (и доступных ему) способов.


С чего начинать на eBay или первые шаги для новичков

Опять возвращаемся к теме eBay... Для тех, то не в курсе: eBay - крупнейший в мире аукцион в Интернете. Партнер Microsoft... Имеет грандиозную посещаемость. Здесь можно все, что угодно купить или продать. Регистрация совершенно бесплатна (в том числе и для русскоязычных пользователей). Кстати, многие люди очень плотно занимаются продажей чего-либо на этом аукционе (это для них, как работа) - и у них неплохо получается... в смысле материальных результатов...
А другая категория людей очень выгодно покупает по дешевке ноутбуки, компьютеры, принтеры, сканеры и многое другое!

Что можно добавить к этому? Тысячи наших соотечественников успешно торгуют на аукционе и десятки тысяч что-либо покупают там (для себя или для последующей перепродажи).

И тем не менее, если говорить простым языком, то с чего начинать?
Допустим вы поняли, что на этом аукционе можно зарабатывать хорошие деньги... Также вам понятно, что другие уже делают это...
И вот теперь вы сидите перед экраном своего монитора и очевидно гадаете: с какого боку ко всему этому подходить?

Давайте разложим этот момент (трудный для всех новичков) на более простые составляющие или даже опишем весь процесс по шагам...

Шаг 1. Ознакомиться с данной книгой или почитать все у нас на http://www.izcity.com/auction/

Шаг 2. Зарегистрироваться на аукционе (как покупатель - этого достаточно для начала), используя инструкцию. Это здесь: http://www.izcity.com/auction/reg.htm

Шаг 3. Нужно провести разведку боем :) Понять, что же такое есть этот аукцион... Посмотреть, разобраться хотя бы в общем, т.е. приступаем к практике...
Другими словами - вы уже зарегистрированы как покупатель на аукционе. Данный статус не требует от вас ни сведений о кредитной карте, ни вообще каких-либо финансовых вложений или денежных операций... Итак начнем:

Просто пощелкайте по страницам, зайдите в ваш аккаунт - почитайте. Ознакомьтесь с возможностями аукциона. Пощелкайте мышью по страницам... Посмотрите, что и как работает... Просто привыкнете к нему... Теперь это будет местом, где вы будете зарабатывать деньги... Первый раз сталкиваетесь вообще с аукционом? Ничего страшного: всегда в жизни что-то бывает в первый раз... Слабо дружите с английским языком? Поставьте себе компьютерную программу-переводчик (поищите в софт-архивах в Интернете). Установите такую программу у себя и проблемы с английским для вас будут решены... Ну и кроме того, при регистрации на аукционе - следуйте инструкции: http://www.izcity.com/auction/reg.htm
Кроме того, если что-то непонятно, то на аукционе есть хороший Help. Читайте :)
Понятно, что для многих этот этап будет нелегким, но... его надо пройти, если... вам конечно нравятся зеленые банкноты с портретами американских президентов. Скорее всего вам нужны такие банкноты, так что господа - немного надо поучиться..., тем более что окупится все это сторицей...

Шаг 4. Переходим к более решительным действиям - участвуем в торгах! Т.е. выбираете какой-нибудь интересный лот (компьютер, монитор, какая-нибудь железяка или любое другое, что вам понравилось) и делайте ставки - участвуйте в торгах! Пока не нужно ставить себе цель что-то выиграть, тут важно другое - понять принцип...
Сам факт совершения ставок - ни к чему вас не обязывает и никто с вас ничего не спросит...
Если нужно вам, то можете поучаствовать в нескольких торгах... Тут главное - набить руку...

Шаг 5. У некоторых на этом шаге уже получается определиться с главным: для чего вы подходите и каким способом делать деньги?
Вариантов здесь много:
а) покупать там по дешевке для себя
б) покупать там для перепродажи здесь
в) покупать там через Интернет и там же продавать
г) продавать там товар отсюда

Возможны еще какие-то варианты... Посмотрите, что другие продают... Что продают наши... С продажей кстати могут быть и такие варианты: ваш товар реальный, физический и его нужно доставлять туда (все эти проблемы конечно же решаются). Но также ваш товар может быть и виртуальным - тогда вы сами можете посылать его через Интернет...

Другими словами - нужно немного "покрутиться" на аукционе и тогда к вам придет понимание того, что для вас ближе: покупать или продавать?

И основной вопрос: сколько можно зарабатывать на этом аукционе? Ответ таков: от "много" до "очень много"... Все зависит от вас :)

Русскоязычная инструкция по регистрации >>


Аукцион eBay - дешевые покупки в Интернет - это доступно уже сейчас

Дмитрий:

Если вы считаете, что интернет-коммерция пока еще далека от вас и делать покупки в интернете - это непозволимая роскошь, то прочитайте эту статью, я попробую вас в этом разубедить.
Хочу рассказать о одном сайте, где вы реально можете что-то интересное купить, при этом за хорошую цену.
Думаю некоторые из вас видели или что-то слышали о крупнейшем интернет-аукционе eBay!. Но вы, как и я раньше, наверно думаете что там нет ничего интересного. Ну и зря. Хочу сказать, что в отличии от реальных аукционов, в инет-аукционах все вещи можно купить не дороже их обычной стоимости, а намного дешевле.
Проще говоря, все их аукционы это по нашему говоря - барахолка, где простое частное лицо (есть и организации) выставляют на продажу какие-то свои товары. Есть новые, есть и б.у., но зато значительно дешевле. И после того как продавец выставит свою цену, на этот товар покупатели могут делать ставки, предлагать свою цену. И как вы понимаете товар покупает тот, кто даст большую цену на момент окончания аукциона. Но так как на этом аукционе огромный выбор вещей, то люди не предлагают денег больше, чем хотят заплатить. А заплатить хотят как можно меньше :) Таким образом там можно приобрести все очень дешево.
И не думайте что 'то доступно только для американцев. Примерно 30-40% вещей доступно по всему миру. Продавцы их посылают вам почтой, и это выходит не дорого, а вполне приемлемые цены.
С оплатой товаров тоже особой проблемы нет. Если у вас есть кредитная карточка, то вообще оплата производится быстро и без проблем. Если же у вас нет кредитной карточки, то это тоже не беда. Вы можете оплатить самыми разными способами. Продавцы принимают и банковские переводы и деньги по системе PayPal, разные чеки и даже по Western Union.

СВОЙ БИЗНЕС

С таким же успехом вы можете и продавать вещи. Думаю практически на любой товар там найдется покупатель, хоть обратите внимание, что большинство покупателей будут американцы, так что нужно будет посылать по почте. Но так как платит покупатель, то это не должно быть проблемой. Я например знаю, что один человек очень успешно продавал диски с играми, пиратские :) Хоть не подумайте что я вас к этому призываю :)

ЛИЧНЫЙ ОПЫТ И ВПЕЧАТЛЕНИЯ

Как-то зарегистрировался и зашел в раздел Ноутбуки, и как увидел их цены, так сразу мне захотелось их купить! Я выбрал в поиске, чтобы показывались только те, которые доступны для моей страны (как это сделать скажу дальше). И стал идти по большому списку предложений и выбирать какой мне подходит по модели и цене.
Когда вы определитесь что вы хотите, то вы можете поставить ставку на этот товар, и если никто не даст больше денег, то вы можете его купить.
Я так и сделал. А до конца этого аукциона оставалось примерно 12 часов (сколько осталось, время и дата окончания написаны вверху страницы). Конечно, когда я зашел через 5 часов - кто-то уже предложил большую цену.
Я опять заплатил больше. Но когда я позвонил в интернет за полчаса до окончания аукциона, мою сумму уже перекрыли. Я опять заплатил больше, но через 2-3 минуты кто-то уже опять дал больше, видно всерьез решил купить.
И так мы с ним несколько раз повышали цену.
До окончания оставалось 5 минут, пока мой оппонент выигрывал. Но я подождал примерно 4 минуты и ввел свою ставку. Мне показали, что ставка принята, а до окончания оставалось 40 секунд. Мой конкурент ничего сделать не успел и я выиграл! :)
Вот такая почти остросюжетная, захватывающая дух история :)
На следующий день списались с продавцом, а он оказался из Чикаго, и договорились об оплате и о доставке. Так что теперь скоро стану счастливым обладателем IBM ThinkPad по сравнительно небольшой цене.

ПОЛЕЗНЫЕ СОВЕТЫ

После того как зарегистрируетесь зайдите на свой аккаунт и отметьте галочками, что извещать вас о том, если кто-то перекроет вашу ставку, и другие подобные настройки. Это очень удобно.

Чтобы не смотреть зря на вещи, которые доступны только для американцев, нужно кликнуть вверху на кнопочку Search, там выбрать International Search и там указать, что показывать только вещи доступные для вашей страны. В поиске указываете например модель какую хотите найти и категорию, и вперед, жмите кнопку Search.

Чтобы зря не поднимать цену, как это сделал я, соревнуясь с кем-то, вы лучше давайте свою ставку в последние секунды аукциона. Чтобы никто уже после вас не мог поставить больше. Для этого выбирайте показывать только аукционы, которые заканчиваются в этот день, выберите там нужный вам товар и посмотрите через сколько он заканчивается. И зайдите минимум за 20-30 минут до окончания, и проследите как там дела. Для этого периодически обновляйте страницу. Там будет показываться оставшееся время, какая цена и кто сейчас выигрывает. И вот засеките время и за 30-40 секунд до окончания дайте свою цену. Думаю никто не успеет увидеть, что он уже не первый и поставить больше. И вы выиграете, если конечно никто тоже не применит такую тактику :)

О РЕГИСТРАЦИИ

Для того чтобы принять участие в аукционе вы должны зарегистрироваться. Но обратите внимание, что из соображений безопасности они не разрешают при регистрации указывать бесплатные почтовые ящики. Если вы укажете такой (например от mail.ru), то тоже можно зарегистрироваться, но вас попросят для подтверждения вашей личности указать номер вашей кредитной карты, хоть никаких денег с нее снимать не будут. Так, что я вам рекомендую указывать ваш email, который вы получили от своего провайдера.

Примечание: Более подробно процесс регистрации описан здесь, на страничке регистрации >>

Ответы на вопросы

Ну самый частый вопрос звучит примерно так:
Какие гарантии того что, как только я оплачу товар - мне его действительно вышлют?
Вдруг мне прийдет не то, что они обещали, а совсем другая развалюха?
Что если я получу товар, а он не работает?

Я думаю что стопроцентной гарантии вам никто дать не может.
Так как после окончания аукциона, если вы его выиграли, вы с продавцом договариваетесь об оплате и пересылке лично. Без участия самого аукциона. Теоретически существует вероятность того, что продавец получит деньги и не вышлет вам товар. И нет никакой возможности проверить это, если вам пересылают не курьерской почтой типа FedEx или UPS.
Если доставка производится одной из этих служб, то при отправке товара отсылателю дается специальный номер, по которому на сайте компании можно увидеть, где сейчас находится ваш товар. Так продавец может точно доказать что он вам что-то послал.
Хотя конечно может он выслал вам нерабочую вещь...
И нужно внимательно читать, что же предлагает вам продавец. Я где-то в юморе вычитал, что кто-то купил за $400 "Sony PlayStation 2 BOX" и потом очень возмущался когда получил пустую коробку от этой приставки. На что продавец сказал, что он это и продавал. В описании так и было описано :)

Но не все так плохо, как вы подумали.
Во-первых там продают в основном американцы. У них не принято кругом друг друга обманывать.
Во вторых на eBay существует специальная система рейтингов.
После каждой совершенной покупки или продажи вам начисляются очки. При этом очки продавцу начисляет (или наоборот снижает) покупатель. Ну и наоборот. И также покупатель оставляет пару предложений своего мнения о совершенной сделке.
Все отзывы предыдущих покупателей и все ранее проданные вещи этим продавцом вы можете видеть.
Так что перед покупкой посмотрите на историю этого продавца. Есть ли у него большой (либо другой) рейтинг? За все время не было ли отрицательных отзывов о его работе? Как долго он продает подобные вещи? Если все в порядке и сомнений нет, то думаю, можете смело иметь дело с этим человеком. Не думаю, что он вдруг начнет обманывать своих покупателей. С ним же сразу перестанут работать. Там за своим рейтингом хорошо следят.
Так что боятся покупать не надо. Понятное дело, что лучше выбирать не подозрительных продавцов.

Еще вопрос:
Как происходит доставка товара?

Продавец сам отправляет товар тем способом о котором вы с ним договоритесь. Может послать и обычной авиапочтой, это не сильно дорого. Но доставка реально будет не меньше месяца. Я рекомендую выбирать доставку какой-то быстрой почтой. Например FedEx или UPS. Она конечно дороже, но уже через 5-10 дней вам принесет посылку человек с пистолетом. И вы под расписку получите товар. И никаких возможных проблем... Поэтому при разговоре с продавцом учтите этот момент. То же самое по оплате доставки. Можно договориться, чтобы расходы на доставку взял на себя продавец (если это не оговорено изначально).

И еще достаточно частый вопрос:
Как мне оплатить товар?

Ну тут способов много. Вы можете договориться об этом с продавцом и использовать тот способ который устроит вас обоих. Как я говорил, если у вас есть кредитная карта, то у вас нет с этим проблем. Хотя, так как у вас карта выдана не в одной из высокоразвитых стран, то вы не можете использовать для оплаты ту систему, которую рекомендует сам eBay. Там принимают только карты из ограниченного списка стран. Но вы можете платить через сайт BidPay. Там принимают все карты. Как только вы оплатите - продавцу пошлется денежный чек. И он вышлет товар. Если у вас нет карты, то рекомендую получить ее в вашем ближайшем банке. Она будет стоить вам примерно $10, но все равно оплата картой будет стоить меньше, чем некоторыми другими способами.
Никакими чеками вы платить не можете. Их в большинстве случаев у вас нет, да и идти они в Америку будут очень долго.
Один из простых и быстрых методов оплаты - это оплата по системе Western Union. Ее принимают почти все продавцы, хоть об этом и не пишут. Но этот способ довольно дорогой (денежный перевод пройдет за 2-3 часа, расценки на переводы можете узнать в ближайшем отделении Western Union - обычно банки этим занимаются).
Много продавцов принимает деньги по системе PayPal. Это такая система интернет-платежей. Но нашим людям она не подходит. Они не принимают для регистрации наши страны, и легко могут закрыть аккаунты с вашими деньгами.

Вот и все основные вопросы, которые вы задаете. Если вас еще что-то интересует, то вы зарегистрируйтесь, почитайте все, что там написано, попробуйте поучаствовать а самом торге. Только смотрите не выиграйте аукцион, если не готовы купить товар. А то как-то нехорошо с продавцом получится... И рейтинг ваш опустится. А если он будет отрицательный, то с вами никто не захочет работать.

Инструкция по регистрации здесь >>
Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay - цифровой фотоаппарат обошелся мне в 83 доллара США, включая цену покупателя, сбор аукциона, плату за пересылку и перевод денег

Здравствуйте! Прочитал историю Леонида, и захотелось поделиться своей историей, и своими соображениями на этот счет. Все уж очень просто получилось у Леонида. Я хочу сообщить о трудностях с которыми сталкивается покупатель, пожелавший купить что-то на eBay , хотя они все преодолимы. Почему- то Леонид не сообщил стоимость цифрового фотоаппарата, и не сообщил стоимость пересылки этого фотоаппарата из Америки, да плюс ко всему пересылка денег через Western Union. Я думаю, что общая сумма, которую затратил Леонид, эквивалентна сумме за которую он мог бы купить этот фотоаппарат здесь в России + гарантия(которую обычно не дает продавец на Ebay). Я работаю с Ebay почти полгода, но таких красивых историй, как с Леонидом у меня не было. Все упирается в наши Банки, которые дерут с нас три шкуры... Сейчас я расскажу вам две части одной истории, одна плохая, зато вторая очень хорошая.
Уж очень мне хотелось иметь дома радиотелефон, и чтобы был 900MHz. Зашел на Ebay, радиотелефонов, хоть пруд пруди!!! От 3$ и до 350$, я быстренько выигрываю один из них всего за 5$. Приходит ответ от продавца: пересылка телефона стоит: Экспресс-почтой (2-4 дня) - 35$, Авиапочтой (4-8 дней) - 25,5$. Пересылка поездом и кораблем (4-6 недель) - 10.50$. Выбираю 4-6 недель - я совсем не богатый человек (3000 р. доход в месяц), иду на почту, собираюсь переслать деньги денежным переводом - ответ:- "такие переводы мы не делаем, тем более в Америку, идите в Банк!!!!"(хотя во всех цивилизованных странах телеграфные переводы делаются. Я сам сейчас жду телеграфного перевода из Германии) . Иду в Банк - ответ -"Платите 15$, мы отошлем ваши деньги в Америку!!!" Итог 30.5$ за телефон, который во-первых б/у, во-вторых будет идти 4-6 недель. За эту цену можно купить у нас с рук неплохой радиотелефон. Пришлось отказаться от покупки.

А теперь вторая часть (очень хорошая) этой истории. Объясняю всю ситуацию продавцу, у которого выиграл радиотелефон, он конечно посочувствовал, но как узнал, что я живу в Сибири, попросил рассказать, как мы живем в таком в таком холоде и вообще рассказать о Сибирском крае. Ну я все популярно отписал. Приходит ответ: "Дорогой друг из Сибири. Подумал, и высылаю вам радиотелефон в подарок! Для меня 15$ не деньги, а тебе будет приятно, да и память останется. Brett"
Теперь я пользуюсь этим телефоном, и вспоминаю Bretta. А еще примерно в такой же ситуации я получил бесплатно 3D-видеоакселлератор. Вот такая история.
В общем торгуйте на eBay. Думаю, что в скором будущем наши и американские банки договорятся между собой, и не будет таких огромных цен за перевод денег в Америку и обратно.

Наше примечание: по поводу оплаты - сейчас существуют сервисы, которые решают за вас вопросы оплаты и даже доставки. Этот момент здесь почему-то упущен... Так что все решаемо.
Но конечно же, самому напрямую - это как-то проще, чем через посредников работать... Но...за вами всегда есть право выбора...

Дополнение от Леонида:
Вдогонку:
Цифровой фотоаппарат обошелся мне в 83 доллара США, включая цену покупателя, сбор аукциона, плату за пересылку и перевод денег. В моем городе самая дешевая цифровая камера подобного класса стоит 3500 рублей или примерно 120 долларов. Так что выгода на лицо. Вдобавок, этот фотоаппорат был не б/у а Brand NEW!
Насчет оплаты, то действительно самый распространенный у них метод "Money order" у нас не работает. Поэтому я вижу только 2 способа: Western Union или MoneyGram.


Аукцион eBay - если приложить немного усилий и во всем разобраться, то можно с помощью eBay заработать на хлеб с маслом, да и не только...

История 6.

Здравствуйте. Моя история очень проста и может быть для кого-то поучительной.
Когда я узнал о eBay - я особо не задумывался о том стоит это того или нет, а просто зарегистрировался, т.к. пока не попробуешь не узнаешь. Купил, опять же для проверки, радиотелефон Sony за $5, доставка обошлась ~$11. Через три недели пришла посылка.
Оказалось, что телефон-то мне совсем не нужен - у меня он есть и решил я его продать. Подал объявление в газету, нашелся покупатель, в общем сдал я его за $50.
Телефон-то совсем новый и работает классно.
Теперь в неделю мне приходит по 5-6 посылок со всяким такими полезностями, причем хочу заметить что многие участники торгов - это фирмы у которых можно купить не один, а к примеру 5 телефонов. Я так и делаю - это существенно снижает цену доставки - ~30-35$
Несколько слов об оплате:
1. Самое удобное получить карточку Visa-Internet (это тоже самое что и Visa-Classic) в Мосприватбанке www.mprivat.com, т.к. все продавцы принимают такую форму оплаты (она вам обойдется в $10)
2. Пополнять средства на карте лучше перечислением со своего счета в любом банке России, т.к. при этом вы платите только за платежное поручение ~0,5руб., а при почтовом переводе берут 3% от суммы платежа (при нормальных объемах это существенно).
Теперь о качестве товаров:
99% это абсолютно нормальные вещи, а если есть какие-то дефекты - об этом обязательно упомянуто, совет один - читайте все очень внимательно и смотрите картинки. Хотя у меня был случай, я купил КПК Palm m100 за $25 и когда получил его, то оказалось, что у него сломан крэдл (это такая крышечка для экрана которая в общем не нужна). Я сообщил об этом продавцу и он незамедлительно вернул мне деньги за этот лот, а Palm у меня остался и прекрасно работает.

Вывод: если приложить немного усилий и во всем разобраться, то можно с помощью eBay заработать на хлеб с маслом да и не только.
У меня это получилось и у вас получится.

Наш комментарий: отличный пример того, как можно зарабатывать на хлеб с маслом имея в наличии компьютер с Интернетом и голову способную думать! А если серьезно, то этот парень молодец. Он начал с малого, а теперь он построил на этом свой бизнес! Причем обратите внимание - он не делает ничего сверхъестественного! То что он делает - это доступно каждому!

***

История 7. Георг Вартанян:

Мой опыт-1:
Что касается оплаты на аукционе - есть кредитки. Есть кредитки очень недорогие, например VISA-Internet, которые стоят в Киеве $5. Я о них прочел на http://www.izcity.com/

Расскажу как я открыл эту кредитку (VISA-Internet на базе VISA-Classic) в реале. В Киеве это произошло так: берешь паспорт и справку с налоговой об идентификационном коде и топаешь в "ПриватБанк" http://www.privbank.com/ Там заполняешь заявление и договор, платишь в кассу деньги за услуги - $5, минимальный остаток на кредитке - $20 и сумму, которой можешь распоряжаться - например $200. В кассе выдают приходный ордер и провожают с оркестром домой. Заметьте, банк еще не выдал ни договор, ни номера кредитки - ничего, кроме квитанции об оплате.
Примерно через два дня, предварительно позвонив в Банк, заходишь к ним за номером кредитки (сам пластик они не выдают). Вуаля! Можно уже проплачивать покупки. А еще через пару дней идешь в Банк за своим экземпляром подписанного и пропечатанного договора с Банком. Со всем этим - договор, и номер кредитки можно подписаться (до нового года бесплатно) на Интернет-Банкинг. Это когда ты из Интернет распоряжаешься деньгами и следишь за их движением. Хорошая вещь... -"мечта идиота". :)

Деньги НА ЭТУ кредитку получать нельзя. Деньги на любую кредитку лучше вообще не получать. Поэтому, если собираешься получать деньги за товар из-за границы - лучше открыть валютный счет в любом банке (примерно $10-30) и на него получать деньги. Потом, за снятие со счета (обналичивание) банки с тебя возьмут примерно 1-2%.

Все, про деньги рассказал. :)

Мой опыт-2:
Теперь про почту. Заходил на главпочтамп в Киеве на Крещатике. Там уже все красиво, все блестит, но люди те-же - тупые клерки. :) Подходил ко многим, даже к администратору, но так и не понял, что можно высылать из Украины и в какую страну. Как работает таможня? Сколько и куда можно посылать? Так что, на мой взгляд на eBay можно лишь покупать. Продавать что-то весьма проблемно.
Хотел бы ошибиться в этом. Может у кого есть дополнение, коррекция, уточнение, опровержение - давайте! Очень хоцца начать работать с eBay как "белый человек". :)

Примечание: сразу же по ходу дела и примечание: на eBay можно не только покупать, но и продавать. Свидетельств тому масса. Если вы новичок и столкнулись с теми вопросами, с которыми столкнулся автор этой истории (отправка товара и таможня), то лучше начать торговать не одному, а воспользоваться помощью посредника.
Так что, господа - все вопросы решаемы!

***

История 8. Stam:

Доброго времени суток! Я бы хотел поведать свою историю, связанную с аукционом eBay. Больше внимания я уделяю не столько покупке, сколько вопросу пересылки денег в Америку. Я думаю, этот вопрос волнует многих людей, которые хотят сотрудничать с этим аукционом.
Выиграв свой первый лот на аукционе, я сразу задался вопросом - как переслать деньги американским продавцам. И изучил многие способы.
В первую очередь, я поинтересовался сколько стоит открытие и каков минимальный первоначальный взнос для создания обычной кредитки - VISA Classic. Цифры для простого человека оказались ужасающими - банки просили от 250 до 800(!) долларов. Western Union за каждый перевод брал от 13$. Я уже почти отчаялся. Но тут я узнал о том, что Москомприватбанк делает кредитку только для Интернета - VISA Internet. А вся прелесть предложения заключается в том, что первоначальный взнос для открытия карты и создания счета всего 11$.
Быстро сделав такую карту, я получил возможность без лишних расходов оплачивать покупки в eBay. Если у вас есть кредитка, то любой товар можно заказать без проблем - через различные платежные сервисы.
Сейчас жду, когда прийдут мои первые покупки - сканер и ноутбук.

Итак господа - не теряйте время! eBay - место, где умные люди уже давно "делают" деньги или приобретают по дешевке все нужное и необходимое.


eBay - 5 рассказов о покупках на аукционе eBay

5 рассказов о покупках на аукционе eBay

***

История 1. Леонид:

Моя Success Story:
Накопив друзей по переписке через e-mail, я осознал острую потребность в своем цифровом изображении. Обычные фотки были уже не первой свежести, да и не очень хотелось их сканировать, и показывать сканирующему.
Единственный выход - купить цифровой фотоаппарат, но только не в магазинах города за нереальные цены и с небольшим выбором. А тут как раз подвернулась реклама аукциона eBay. Быстро сообразив все его преимущества, я стал его зарегистрированным пользователем. Быстро нашел то что мне надо, и легко выиграл торг. Платить решил через Western Union, правда, работают они не так быстро, как говорят в рекламе. Возможно виной всему огромное расстояние длиной в Атлантический Океан.
В общем, через 4 недели пришла долгожданная посылка из Америки. А главное все работает. Что и написал в Feedback продавца: Everything works. Thanks from Russia!

***

История 2. Роман:

Хочу сообщить Вам о своем опыте.
Я выиграл на аукционе Athlon 750, цена замечательная - 30$.
С учетом доставки 46,5$ - это значительно дешевле, чем я знаю у нас на любой фирме. Но тут возникли проблемы с оплатой. Продавец не принимал к оплате кредитные карточки (я открыл интернет карту в Вабанке - www.vabank.com.ua). В итоге пришлось отправить деньги через Western Union. В результате стоимость лота стала выше, но все равно в итоге получилось дешевле, чем в моем городе.
Я думаю, что проблема дешевых платежей интересует многих. Может кто либо может поделиться своим положительным опытом регистрации или посоветует, как это сделать.

Комментарий: посмотрите здесь: Как и чем платить

***

История 3. leon:

Примерно с июля начал покупать на e-bay (предметы коллекционирования)...Дело действительно выгодное, к тому же можно купить такие вещи, которые в России просто не продаются...
Перевод денег....В настоящее время пересылаю деньги авиапочтой в конверте, до всех продавцов деньги дошли, единственная проблема это сроки доставки, многие ограничивают оплату лота 10 днями, а конверт идет 14-20 дней,(необходимо продавцу заранее об этом сказать).

В настоящее время продолжаю участвовать в аукционе.
Для скорейшего решения некоторых проблем (быстрые оплата и доставка) - есть предложение организовать что-то типа клуба или организации, которая организовывала бы ежемесячную (в идеале еженедельную) ГАРАНТИРОВАННУЮ отправку грузов в или из США, а также пересылку денег за доступный процент. Готов собрать подписчиков (всех заинтересованных) и попробовать набросать что-то типа бизнес плана.

ВЫВОД : покупка на аукционе ДЕЛО ОЧЕНЬ ИНТЕРЕСНОЕ И ВЫГОДНОЕ.

P.S. Думаю при решении проблем доставки и удешевления ее стоимости, можно реально организовать неплохой бизнес .

***

История 4. Роман:

Моя Success Story:
О eBay я слышал давно и до определённого момента не понимал, зачем мне нужен аукцион, чёрт знает где находящийся, если можно без проблем всё купить хотя бы по объявлению в газете.
Но совсем недавно я решил купить МР3-плеер, и как я обычно делаю рассмотрел все предложения как в сети так и в оффлайне. В конце концов зарегистрировался и на этом аукционе. Честно говоря моё представление о нём кардинально изменилось. Ведь я думал, что раз аукцион американский то и цены должны соответствовать их уровню жизни, а оказалось же что они ещё и меньше наших, российских. Так что плеер я всё таки купил именно там. Хочется ещё отметить, что я, ни разу не покупавший ничего даже на русских аукционах, без особых проблем сделал это на забугорном eBay. Так что удачи и Вам!

***

История 5. Астапов Денис:

Здравствуйте! А вот моя Success Story:

Вот читал я ваши Success Story и думал, что всё это просто обыкновенная фигня и не воспринимал его всерьез. Пока не зарегистрировался на этом аукционе и что вы думаете... не пожалел. Хотел я себе купить принтер. Приценился походил много фирм обошёл, даже в газетах б/у смотрел, ну искал я чтоб подешевле и хороший, что я не русский что ли. Но я вспомнил про этот самый аукцион eBay. Зарегистрировался на нём. Я много чего о нём думал и что цены там выше крыши. После чего все мои нехорошие предположения об этом аукционе рассеялись. Вот я и купил у них принтер. Сам сижу вот и до сих пор не верю, что у них купил, хоть раз в жизни повезло. Огромное вам спасибо за все советы и истории, которые вы публикуете. Они мне очень помогли. Так что скорее регистрируйтесь. И ещё... удачи вам, да и мне тоже.

***

Итак господа - не теряйте время! eBay - место, где умные люди уже давно "делают" деньги или приобретают по дешевке все нужное и необходимое.

Инструкция по регистрации здесь >>

Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay - первую прибыль Вы можете получить уже через пару недель

Alex:

Думаю многие из вас видели или что-то слышали о том, что в сети есть так называемые интернет-аукционы. Но вы, как и я раньше, наверно думаете что там для Вас нет ничего интересного, ведь обычно в аукционах участвуют очень состоятельные люди, покупая редкие и очень дорогие вещи. Хочу сказать, что в отличии от реальных аукционов, в инет-аукционах все вещи можно купить намного дешевле их обычной стоимости. Проще говоря, все их аукционы это по нашему говоря - барахолка, где любой желающий может выставить на продажу практически любой товар, новый или бывший в употреблении.

Прежде чем делать выводы о ниже написанном или сразу отказываться от того, что я Вам предлагаю, я все-таки советую попробовать. Согласен могут возникнуть сомнения, не без этого, но ведь так заведено, что по жизни мы постоянно рискуем. Нас могут кинуть фактически все, ну во всяком случае попытаться, начиная от продавщицы в соседней лавке и заканчивая правительством. Это жизнь, но если не пробовать и не искать, то ничего и не получиться. Я сам прошел достаточно много, занимался серфингом, читал платные письма и кликал по баннерам, но поверьте здесь все иначе - Вы чувствуете себя человеком и хозяином положения, здесь Вы правите балом и работаете с живыми деньгами, а не с пресловутой статистикой спонсора. Первую прибыль Вы можете получить уже через пару недель, а это совсем недолго, и даже если у Вас не получится или не понравится, можете смело завязывать с этим делом и искать что-нибудь другое, времени Вы фактически не потеряете, это не работа со спонсором, от которого ждешь чек 3 месяца, а в итоге оказывается что он его и не собирался высылать, так что попробовать стоит. Когда я начинал работать с аукционами, было несколько сложнее, не было никакой информации об этом бизнесе (английский я в то время фактически не знал), не было никаких сервисов по предоставлению американских адресов и доставки товаров. Сейчас все это есть, и всю необходимую информацию Вы без проблем найдете на сайте: http://www.izcity.com/auction/

Так что решайте, иметь или не иметь, я не буду называть сумму которую можно заработать в этом бизнесе, все зависит от Вас, но попробуйте, а вдруг получится и Вы заработаете долларов 200-300, за две-три недели. Могу только на своем примере привести некоторые цифры. Первые мои сделки, были заключены так: Я просто осмотрелся у себя дома и мой взгляд упал на разный хлам, который при определенном подходе, мог сойти за раритетный антиквариат. Это было следующее барахло:
1. Старая ручная швейная машинка. Zinger
2. Фотоаппарат ФЭТ-3
3. Несколько моделек советских легковых автомобилей.
В результате продажи всего этого хлама, который так и просился на помойку (ну за исключением фотоаппарата) я получил 315 долларов. Сейчас, я наоборот занимаюсь покупкой товаров, просто для меня это выгодно, я скупаю мобильники и пейджеры, реже компьютерные комплектующие, на все эти товары сейчас огромный спрос, у меня есть договоренность с местными фирмами и я все сплавляю им, идет двойная накрутка, так что зная сколько стоит мобила здесь, не трудно представить насколько дешевле стоит мобила на аукционе. Хотя по оценкам специалистов, выгоднее продавать , чем покупать. Как говорится, каждому свое. В любом случае, просто попробуйте или хотя бы зарегистрируйтесь и посмотрите, что там есть, сравните цены и количество предложенных товаров, и сделайте выводы. Одно могу сказать, если же Вы захотите, что-нибудь продать или что-нибудь купить, Вы обязательно это сделаете, 100% найдется или покупатель или продавец и сделка состоится! Так что решайте.

Большинство аукционов американские и будет логично предположить, что и большинство участников этих аукционов тоже американцы, в связи с этим хочу заметить, что самые лучшие лоты, как правило доступны только для американцев и только около 30-40% вещей выставленных на аукционе доступны по всему миру. Но ведь всегда хочется большего и есть несколько вариантов, как получить понравившийся Вам лот с пометкой "Only USA or Canada". Самый простейший вариант - лот покупается вашим доверенным лицом в США, а затем переправляется сюда к вам. Вот и все - никаких проблем! Такую услугу в предоставлении местного американского адреса (а также оплату и отправку товара вам) вам окажет: http://www.westernbid.com/ и пусть какой-нибудь наивный Билли думает, что он продает свой мобильник за 10$ своему соотечественнику с немного странной фамилией "Vasya Pupkin" у которого самый что не наесть американский адрес.

Купленные Вами товары продавцы высылают Вам почтой, и это выходит достаточно дёшево. С оплатой товаров тоже проблем не возникает. Если у вас есть кредитная карточка, то вообще оплата производится мгновенно. Если же у вас нет кредитной карточки, то это тоже не беда. Вы можете оплатить самыми разными способами. Продавцы принимают и банковские переводы и деньги по системе PayPal, разные чеки и даже по Western Union. В конце-концов вы можете даже платить через русскую систему WebMoney вашему доверенному лицу в США, а уж ваше доверенное лицо рассчитается там в США с продавцом как угодно: чек, банковский перевод, PayPal, да хоть наличными у себя в офисе!

В заключении могу сказать, что при серьезном подходе, работа с аукционами может давать достаточно стабильный и высокий доход. Если Вы решите всерьёз заняться этим бизнесом, то советую посмотреть раздел на нашем сайте, посвященный этому аукциону: http://www.izcity.com/auction/. Внимательно почитайте истории и мнения других людей: http://www.izcity.com/auction/stories.htm. Вы узнаете: как начать?, что выгоднее: продавать или покупать? Если надумаете продавать что-то - думаю, практически на любой товар там найдется покупатель, хоть обратите внимание, что большинство покупателей будут американцы, так что нужно будет посылать товар по почте. Но так как платит покупатель, Вас это не должно волновать.

Желаю удачи, Alex
Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок.


Аукцион eBay - Возможным скептикам могу сказать, что эта история правдива от первой и до последней буквы

Как я получал 6 ноутбуков. Часть 1: Возможным скептикам могу сказать, что эта история правдива от первой и до последней буквы

Сегодня уважаемые читатели - мы предлагаем вам очередную реальную историю успеха... Фактически - это реальный пример, как можно делать бизнес в наших условиях...
Возможным скептикам могу сказать, что эта история правдива от первой и до последней буквы. С автором истории я знаком еще с того времени, когда он прочитав один из ранних выпусков этой рассылки написал нам письмо в котором спросил что-то типа: "Ребята, а вы не врете про eBay?". И вот наконец-то история успеха этого человека... Скажу сразу, что нам стоило нелегких трудов попросить его поделиться своим опытом и написать эту историю. По понятным причинам, да и исторически так сложилось- в нашей стране такими вещами делиться как-то не принято... :) Но тем не менее - читайте и постигайте...

Кот:

Приветствую, господа!
Только-что почитал вашу рассылку про eBay. Я начал работать с eBay недавно. Выиграл 6 лаптопов, отправил WebMoney через WesternBid, мои ноутбуки уже в пути, всё нормально и правильно!
НО ... ! Не всё так просто и легко, как вы пишете в рассылке. Поясню.
WesternBid принимает WebMoney, причём баксовые...(WMZ)
Теперь внимательно! WebMoney берёт 5% за пополнение кошелька, Сбербанк берёт 5% за перевод, рубли WMR нужно конвертировать в WMZ. Если нужно срочно - по не очень выгодному курсу. За транзакцию WebMoney берёт 1% (или 0, 8%, точно не помню).
Дальше! WesternBid тоже работает не за спасибо (и это правильно ! ). За услуги они берут 12% от суммы товара , плюс $15 за проверку-упаковку-документацию.
Всё прекрасно ! Когда я посчитал всё, очень удивился - мой "товарный" доллар в результате всех процентов на проценты и т.д. стал равен не 30,80 руб., а ровно 35 руб.! Но! Товар ещё не пришёл, впереди ещё ТАМОЖНЯ ! Сколько там слупят пока точно не знаю, только теоретически ... :-( Если так, как я посчитал, то мой "товарный" доллар будет около 37 рублей ( !!! ). Вот такая арифметика... ;о)

И ещё! Благодаря вашей раскрутке, господа, за $50 - $150 нотбук там купить нелегко, все скупают(наверное наши соотечественники...), поэтому получается дороже... А хороший, навороченный нотбук стоит там еще дороже. Уж поверьте мне! Я в eBay неделю "ночевал" , играл более чем на 100 лотах... ! Теперь расхлёбываюсь ;о) Но тем не менее, если крутиться, то работать вполне можно!

***

"УРА !!! Я Наконец получил долгожданную посылку с 5 ( !!! ) лаптопами !!! История длинная. Началась она в декабре. Я "выбил" кредит и начал торговаться на eBay. За неделю выторговал 5 нотбуков, но денег ещё не было (как всегда всякие бюрократические проволОчки...). А обещанного кредита не хватало, пришлось занимать у людей ещё $350 (торгуйся на те деньги, которые у тебя есть ! ). Продавцы начали одолевать письмами, мол, деньги давай! Я всячески "тянул резину" отписывался, задавал вопросы... Но буржуйского продавца не проведёшь - начались угрозы, что напишут на аукцион о "моей наплатёжеспособности". Я весь на нервах! (после такого письма eBay может заморозить счёт до полного урегулирования конфликта с продавцом) ( торгуйся, когда деньги уже есть ! ) Но вот наконец долгожданный кредит получен и тут-же не отходя от кассы, отправлен на ВэбМани. Ещё 3 дня ожиданий, пока деньги пришли. Тут-же оплачиваю выставленный Western Bid счёт. Через недельку начались изменения в статус-странице покупателя, которую для любого покупателя, работающего через них делает Western Bid. В течении месяца поступили все лаптопы кроме одного. Продавец отказался от сделки "ввиду давности" её заключения. Пришлось срочно выторговывать ещё один на эту-же сумму, счёт-то уже оплачен... И вот наконец ВСЕ лаптопы на Western Bid !!! Я подсчитав во сколько мне выльется растаможка ( $200) хватаюсь за голову и пишу на WesterBid, чтобы они в документах указали цену покупки пониже (имей запас денег для растаможки) Они пошли на встречу !!! Они вообще там хорошие люди, если по человечески поговорить - с ними можно договориться. На днях я получил долгожданную посылку 20 кг. !!! Радости было ... !!! Но было и разочарование - один из лаптопов полностью не работоспособен. То есть абсолютно! Но что вы хотите за $19 ? Между прочим он и продавался "как есть" без никаких гарантий (внимательно читайте описание товара на eBay). На остальных пришлось переустанавливать систему, наклеивать русские буквы на клавиатуре, немножко отмыть-почистить-подкрутить-подтянуть, но в целом я доволен! Где в России Вы купите 4 живых нотбука за $800 !? А дохлый... пойдёт на запчасти, или детям отдам играть ;о) Или в сортире повешу "мой неудачный нотбук !"
Теперь продаю их от $250 до $450 в зависимости от конфигурации.


Аукцион eBay - уже давно всем понятно, что серьезные деньги без проблем зарабатываются на аукционе eBay

Как я получал 6 ноутбуков. Часть 2: уже давно всем понятно, что серьезные деньги без проблем зарабатываются на аукционе eBay

Уже всем давно понятно, что серьезные деньги зарабатываются на аукционе eBay. От самого простейшего варианта - "берем по дешевке там, а затем перепродаем здесь" до более продвинутых вариантов - "берем здесь и продаем там". Естественно тема аукциона eBay, т.е. места где можно делать серьезные деньги - волнует всех и поэтому мы постоянно говорим и пишем об этом... Большой резонанс вызвал материал о покупке ноутбуков на eBay с целью последующей перепродажи здесь. Кто не читал - почитайте...

И вот сегодня, вдогонку к этому материалу, ответы на поступившие вопросы от автора материала и непосредственного участника событий описанных в вышеназванной статье...

После публикации моей "истории успеха" в IZone на мой адрес посыпались письма-вопросы.
Через некоторое время вопросы от других авторов стали повторяться и я решил собрать в кучу все вопросы - ответы и "выложить" их здесь же, на IZone, чтобы народ сначала прочитал, а потом уже задавал вопросы. Предупреждаю сразу, пусть не обижаются, вопросы, на которые уже есть ответ, я буду просто ИГНОРИРОВАТЬ!

*********************************************
Вопрос: Знаю, что все американские ноутбуки работают от 110 В. Подходят ли американские ноутбуки к российским 220 Вольт напряжения питания?

К: Адаптеры у них импульсные от 110 до 240 вольт. Никаких проблем!

Вопрос: Потраченные $800 за 4 ноутбука это общая сумма со всеми расходами или нет? (покупка+процент ВебМани за трансфер денег+доставка+процент Western Bid + растаможка=?) Если нет, какая общая сумма расходов.

К: Общая сумма расходов за 6 лаптопов составила $903.
Один ещё где-то в пути. Посылка была 20 кг. Наверное больше нельзя по почтовым правилам.

Вопрос: Опишите плиз конфигурации приобретённых вами машин.

К: В среднем от 486 до Р-166, винты от 560М до 2,1 Г. Матрица 10 - 12 дюймов.

Вопрос: Браток объясни русским языком как рулить на eBay и как платить и если обманут что делать прочитал твое хвалебное письмо в одной из рассылок и решил написать а то я парализован и надо как то зарабатывать на жизнь растолкуй все поподробнее а то я в этом деле полный профан

К: Я бы рад тебе помочь, только ВСЕ инструкции есть на IZone, где ты и прочитал мои похвалы. Посмотри инфу для покупателей.
А вот если потом будут вопросы, чем смогу - помогу.

Вопрос: Привет, тебя наверное достали уже но если не трудно повторись...
как получить кредит? или что ты имел в виду под кредитом?

К: Я получал банковский. В сбербанке.

Вопрос: в общем хочу попробовать заработать на этом, и сейчас ищу совета знающего и уже попробовавшего человека.

К: Пробовать НАДО ! Никто не принесёт на блюдечке...

Вопрос: Скажи, пожалуйста, какие ноутбуки лучше брать на eBay с целью перепродажи в России.

К: Какой-бы себе непрочь, и что-бы по деньгам реально :о)

Вопрос: Привет babaj!! Меня зовут Костя мне 14 лет живу я в Украине, и очень бы хотелось как-нибудь заработать в Интернете но я даже не представляю как. Я уже пробовал заниматься WEB-дизайном но не сказал бы что это слишком выгодное дело, попросту говоря таких желающих, как я наверное МИЛЛИАРД. Так я тебя очень прошу не мог бы ты как-нибудь помочь мне в этом деле, так как ты уже вроде наученый этому. Так что пожайлуста напиши мне ответ если тебе не тяжело.

К: Да нет, Костя, мне не тяжело!
Очень похвально твоё желание заработать!
Иди на: http://www.izcity.com/auction/ и читай.
А потом действуй! Никто денег на блюдечке не принесёт, их нужно НАЙТИ !
Я свои нашёл на eBay! Благодаря IZone.

Вопрос: Зачем вы использовали ВэбМани почему нельзя сразу отправить деньги на Western Bid,

К: Так Western Bid и принимает ВэбМани. Очень удобно...

Вопрос: Я покупал на Ebay, но недорогие товары и оплачивал через WesternUnion, но это слишком дорого и невыгодно поэтому интересно узнать механизм покупки через Western Bid.

К: Зайдите к ним, там в вопросах-ответах всё описано, не хочу повторяться :о)

Вопрос: Подскажите по поводу Ebay. Покупая товар, какую гарантию дают, что я его получу (после того, как продавец получит деньги, он может "забыть" его отправить)? Какие затраты меня ожидают на его доставку?

К: Ну, 100 % гарантии даёт только кладбище... :о)
Каждый из продавцов (там) дорожит своей репутацией.
Если Вы напишете на eBay, что Вас наколол тот-то продавец (и докажете это), его счёт будет заблокирован "до полного урегулирования конфликта с покупателем". Этого каждый продавец боится (естественно).
Ну а если продавец разовый, залётный... Всякое бывает!

Вопрос: Извини за настойчивость но никак не могу что-то купить

К: А я уважаю настойчивых! ;о)
Купить там не получится. Там можно только ВЫИГРАТЬ.
Проще говоря, победить такого-же желающего купить!
Зарегистрировался, выбрал лот, сделал ставку, подтвердил её, жди поздравлений на мыло.
Если твою цену перебили - тут-же тебе сообщат мылом на сколько...
Если лот тебе дорог - заходи на аукцион, делай ставку выше, если нет, значит плюнь и ищи другой.
И главное - ничего не бойся! Дерзай!

Вопрос: Ты работаешь с WebMoney??? Если да, то объясни где и как их купить и что с ними делать... Как узнать текущий курс к рублю и доллару

К: Да, работаю. А смотреть все здесь: www.webmoney.ru курсы - там же.

Вопрос: А как надо платить и доставлять все это с аукциона

К: Зайди на www.westernbid.com - там и платить и доставлять...
А лучше зайди на IZone и прочитай ВСЁ.
Ты там найдёшь ответы на ВСЕ вопросы, которые задаёшь мне.

Вопрос: Скажи, какой почтой ты пересылал ноутбуки и сколько это стоило?

К: Я ВСЁ пересылал через Western Bid.
12% от суммы покупки + $15 за проверку + за пересылку по России
(в зависимости от веса).

Вопрос: Прочитал твою историю с eBay. Нигде не могу добиться - каков (в случае покупки) будет таможенный сбор ? Поделись опытом - как это рассчитывал и сколько взяла таможня ? Ты в России ?

К: Я в России! :о)
По закону, если цена посылки до $100 - никаких таможенных сборов.
Если больше - таможенный сбор 30% от того, что выше этих $100.

Вопрос: Пожалуйста помогите с регистрацией, на сайте написано, что я могу стать покупателем без кредитки, но при регистрации Ebay просит ввести номер кредитки :( И вообще стоит ли мне суетится из-за этого(кредитку делать) или всё это как обычно - лохотрон?

К: Вся проблема - в твоём адресе.
Если адрес из разряда халявных они будут спрашивать у тебя кредитку.
Но это НЕ лохотрон! ПРОВЕРЕНО !!!

Вопрос: Зарегистрироваться удалось, спасибо за подсказку!
Не сочтите меня наглым но, не могли бы вы немного поведать мне как стать покупателем и как вообще покупать что-либо на EBAY?

К: Читай IZone, там много про аукцион.

*****************

Аукцион eBay - в течение конца прошлого года и начала нынешнего - по прежнему остается самым "лакомым куском" для желающих подзаработать. По свидетельству многих пользователей Интернета, работающих с этим аукционом - именно сотрудничество с данным аукционом приносит наибольший доход по сравнению с другими способами заработка.
Аукцион имеет грандиозную посещаемость. Здесь можно все, что угодно купить или продать. Регистрация совершенно бесплатна. Многие люди очень плотно занимаются продажей чего-либо на этом аукционе (это для них, как работа) - и у них неплохо получается... в смысле материальных результатов...
А другая категория людей очень выгодно покупает по дешевке ноутбуки, компьютеры, принтеры, сканеры и многое другое!


Как оценить надежность продавца на аукционе Ebay?

Аукцион Ebay посещают тысячи людей, заинтересованных в приобретении коллекционных вещей или товаров по более низким, чем в обычных интернет-магазинах ценам. Каждый день на аукционе появляются десятки новых продавцов, предлагающих редкие вещи. Любой американец, разбирая свою библиотеку или музыкальную коллекцию, проводя upgrade компьютера, переходя на более современные модели техники, может выставить уже ненужные ему вещи на аукцион. Другая категория продавцов – небольшие фирмы, которые профессионально занимаются продажами и используют Ebay.com для увеличения объема продаж.

В условиях постоянно растущего количества предложений важно уметь оценивать надежность Продавца. Если продавец окажется ненадежен, Вы, в лучшем случае, выиграв аукцион не получите от продавца никаких сообщений, в худшем – получите некачественный товар или потеряете деньги.

Чтобы защитить своих членов от недобросовестных продавцов сотрудники аукциона Ebay.com разработали рейтинговую систему (Feedback Profile): победитель аукциона может оставить положительный, отрицательный или нейтральный отзыв (feedback) о своем партнере по сделке. И этот рейтинг доступен для просмотра всем посетителям сайта Ebay.com.

Без сомнений, размещенные отзывы являются правдивыми, поскольку на аукционе очень дружелюбная атмосфера и при малейших отклонениях от стандартной процедуры сделки покупатели обязательно напишут об этом, чтобы предупредить других о грозящей опасности.

Исходя из количества отзывов продавцу (а также покупателю) присваиваются следующие знаки отличия:

  • желтая звезда - от 10 до 99 отзывов

  • бирюзовая звезда – от 100 до 499 отзывов

  • фиолетовая звезда – от 500 до 999 отзывов

  • красная звезда - от 1000 до 4999 отзывов

  • зеленая звезда – от 5000 до 9999 отзывов
    и т.д.

Обычно количество отзывов указано в скобках около имени (User ID) продавца.

Иконка «Солнцезащитные очки» рядом с именем продавца означает, что покупатель или продавец зарегистрирован менее 1 месяца в системе или за последний месяц изменил свой User ID. По прошествии этого времени значок «очки» пропадёт.

При оценке надежности продавца важно не столько количество совершенных сделок и полученных отзывов, сколько их «качество».

Увидеть рейтинг продавца Вы можете, нажав на ссылку view comments in seller's Feedback Profile

На этой странице указана дата регистрации продавца, количество полученных отзывов за последнюю неделю, месяц и полгода.

Для того, чтобы оценить надежность продавца, Вы можете использовать следующий алгоритм:

  1. Оцените общее количество отзывов (feedback).
    Чем больше отзывов (feedback) у Продавца, тем лучше. Если Продавец имеет негативные отзывы – изучите причины, из-за которых они оставлены, оцените их процентное соотношение по сравнению с общим количеством. Допустимым является 2-4% негативных feedback.

  2. Оцените, кем являлась интересующая Вас персона в большинстве завершившихся торгов: Продавцом (S) или Покупателем (B);

  3. В Feedback Profile Вы можете по ссылкам увидеть описание всех лотов, которые были проданы или куплены интересующей Вас персоной в течение последних 90 дней. Изучите, что именно было продано (товары должны быть из той же категории, что интересующий Вас, и того же уровня цен или выше);

  4. Количество feedback за последнюю неделю, месяц позволит Вам оценить активность Продавца на Ebay.com;

  5. Оцените количество текущих аукционов (view seller's other auctions). Чем больше лотов Продавец предлагает одновременно - тем лучше.

Удобным инструментом для изучения всех лотов которые предлагал Продавец в течение 30 дней является поиск по продавцу здесь: http://pages.ebay.com/search/items/search.html

Бывали случаи, когда мошенники пытались хорошо зарекомендовать себя на аукционе и обеспечивали себе достаточно большое количество положительных отзывов на дешевых товарах, а потом выставляли на продажу дорогостоящие вещи и, получив оплату, ничего не высылали. Однако на столь респектабельном аукционе, подобные случаи крайне редки и как правило, продавцы заинтересованы в получении как можно большего количества положительных отзывов, что повышает их рейтинг и вызывает все большее доверие, а значит, дает возможность увеличить количество продаж.

Также прежде, чем принимать участие в торгах, необходимо изучить способы оплаты, которые принимает Продавец: чем больше способов оплаты он принимает, тем большее доверие он внушает. Если у Продавца имеются негативные отзывы и в качестве оплаты он принимает только почтовый перевод на свой почтовый адрес (Money order), это - повод насторожиться, поскольку почтовый перевод – наименее надежный способ оплаты, а вернуть деньги, пересылаемые по почте, не представляется возможным, также как и выяснить факт получения денег.

Наиболее надежной и быстрой формой оплаты является оплата через американскую систему электронных платежей PayPal. Каждый участник этой системы регистрирует счет на его электронный адрес, а платеж осуществляется путем перевода денег с одного счета на другой. Оплата происходит практически моментально и плательщик в режиме on-line может проверить текущее состояние платежа: принял ли продавец его деньги или нет.

При малейших сомнениях в репутации продавца, компания Pregrad.Net (как и аукцион E-bay.com) рекомендует воспользоваться системой Escrow.com, которая является гарантом совершения крупной сделки без лишних осложнений. Исходя из нашего опыта, использование системы Escrow является целесообразным при покупке лота стоимостью от 500 у.е. При покупке диска или книги риск минимален, поскольку мало продавцов отважится испортить свою репутацию негативным отзывом, т.к. покупатель не упустит возможности отметить этот факт в отзывах.

Вы совершаете покупку на Ebay.com на условиях предоплаты. Это выгодно продавцу, но рискованно для клиента, поскольку он вначале платит, а затем только получает свой товар.

Принцип работы системы Escrow.com заключается в следующем: система гарантирует продавцу, что он получит оплату за лот от покупателя сразу после получения товара покупателем, с другой стороны, система гарантирует покупателю, что он получит лот и только после согласия покупателя принять лот, продавец получит оплату за него.

Схема работы с этой системой Escrow такова:

1 этап Продавец и покупатель договариваются о применении системы Escrow при оплате и доставке лота, а также о том, кто возьмет на себя обязательства по оплате услуг системы (Продавец, Покупатель или стороны делят эти затраты поровну). Стоимость услуг Escrow.com составляет (6%). Покупатель и продавец регистрируются в системе сами и регистрируют сделку, что дает возможность каждой из сторон проверять на какой стадии выполнения находится сделка.
При регистрации продавец и покупатель вводят в систему данные о себе и своих картах, что гарантирует оплату и доставку лота даже в принудительном порядке.

2 этап Покупатель оплачивает покупку Escrow. Платеж проверяется и деньги переводятся на счет системы.

3 этап Продавец высылает лот покупателю и сообщает в Escrow номер посылки. Продавец уже знает, что платеж на счет системы осуществлен.
2 и 3 этапы осуществляются почти одновременно.

4 этап При получении посылки покупатель, удостоверившись, что он получил именно то, что выиграл, меняет статус на сайте, что означает начало процесса оплаты, т.е. Escrow снимет деньги с карты покупателя.

5 этап. Система переводит деньги со своего счета на счет продавца.

Из-за способов оплаты, принимаемых компанией Escrow, этот процесс может осуществить только гражданин Америки. Поэтому, если Вы планируете покупку товаров на аукционе Ebay.com мы рекомендуем обратиться в компанию Pregrad.Net, которая осуществляет оплату и доставку лотов на Ebay.com, а также, ведение Escrow для российского покупателя. C правилами работы компании Pregrad.Net c аукционами Вы можете ознакомится здесь.

Данная статья подготовлена с помощью менеджеров компании Pregrad.Net.

Фирма Pregrad.Net более трех лет занимается доставкой товаров из зарубежных интернет-магазинов и аукционов в Москву, города России и страны ближнего зарубежья. Менеджеры компании на основе своего многолетнего опыта помогут оценить надежность Продавца, снабдят Вас дополнительными инструкциями для участия в аукционе, вышлют необходимые для Продавцов письма. Если Вы не чувствуете в себе достаточной уверенности для того, чтобы участвовать в торгах самостоятельно, Вы можете поручить борьбу за интересующий Вас лот менеджерам Pregrad.Net. Американское представительство фирмы Pregrad.Net решит все проблемы и недоразумения, возникшие в Америке, а московское представительство компании сделает все возможное, чтобы доставка товара из Америки в Москву прошла без задержек. Кроме всего прочего, к преимуществам сайта можно отнести удобные методы оплаты, возможность оплаты как от физического, так и от юридического лица; наличие курьерской службы для доставки товаров по Москве; возможность после размещения заказа следить за его движением в режиме on-line.


Аукцион eBay - Как я получал 6 ноутбуков... Часть 3: как и кому сбывать товар у нас

Как я получал 6 ноутбуков. Часть 3: как и кому сбывать товар у нас...

Продолжение истории о получении 6 ноутбуков... Вернее, ответы на новые поступившие ответы после публикации материала о получении 6 ноутбуков. А самое начало этой истории начинается здесь... На вопросы, понятное дело, отвечает в одном лице: автор материала и удачливый бизнесмен на eBay, товарищ под ником babaj.

Вопрос:
Для начала немного цитат с этой странички, что-бы мои выводы не казались голословными ;-)
----------------------------------------------------
На вопрос:
Потраченные $800 за 4 ноутбука это общая сумма со всеми расходами или нет? (покупка+процент ВебМани за трансфер денег+доставка+процент WesternBid + растаможка=?) Если нет, какая общая сумма расходов.

Вы ответили: Общая сумма расходов за 6 лаптопов составила $903.

А на вопрос: Скажи, какой почтой ты пересылал ноутбуки и сколько это стоило?

Вы дали ответ: Я ВСЁ пересылал через Western Bid.
12% от суммы покупки + $15 за проверку + за пересылку по России (в зависимости от веса).

Да на вопрос: Прочитал твою историю с eBay. Нигде не могу добиться - каков (в случае покупки) будет таможенный сбор ? Поделись опытом - как это рассчитывал и сколько взяла таможня ? Ты в России ?

- Я в России! :о)
По закону, если цена посылки до $100 - никаких таможенных сборов. Если больше - таможенный сбор 30% от того, что выше этих $100.
----------------------------------------------------

Собственно: как получилось $903, когда у меня только с растаможкой получается $910? А ведь еще 12% от суммы покупки, $15 - за проверку, за пересылку по России...
- у меня выходит не меньше $1121, да еще доставка... Возможно вокруг полно народа для кого $200 - ерунда..., но я, при покупке чего-либо, отчетливо ощущаю разницу в $5 и даже в $1.
А теперь собственно вопросы: Почему вы дали на первый цитируемый вопрос неверный ответ? Кого Вы хотели обмануть? Не является ли шумиха вокруг этого аукциона таким же обманом как и цифры которые у Вас получаются?

Ответ:
Ты наверное дотошный бухгалтер ? :о)
У тебя и выйдет не меньше "$1121, да еще доставка...", а я заплатил $903 (если ещё точнее - 902.06 с кошелька Z217186760395 на кошелёк Z112070444166, комиссионные составили 7.22, и это было 17.12.2001 в 23:00:48, я специально поднял историю операций моего WM Keeper-а).
И больше НИ КОПЕЙКИ !!! Не считая обмывки пришедшей посылки с пацанами ;о)
А ТЫ заплатишь именно столько, сколько высчитал, потому-что ты считаешь только цифры, а есть ещё человеческий фактор, который и помог мне сэкономить эти $218.94.
Если-бы ты в этом письме просто по-человечески спросил-бы: "слушай, друг, как ты смог ?" я бы может быть ответил и рассказал СЕКРЕТ, но ты озлобил меня своим наездом и обвинением во лжи !
Я человек деловой (по крайней мере считаю себя таковым) эмоции ни при чём, НО...
Теперь я могу тебе только ПРОДАТЬ этот секрет.
Моя цена за секрет $50..., это позволит тебе сэкономить $219-$50=$169... Неплохо???
Подумай, посчитай, взвесь...
Это ведь практически 20% ( !!! ) от суммы покупки!

Мне, честно говоря уже надоела эта шумиха, я уже давно не рад, что обнародовал свою радость в IZONE, но куда деваться, приходится отвечать на все письма (а я отвечаю на ВСЕ письма), я тоже интересовался eBay и тоже не знал к кому обратиться с вопросом, а вопросов было много...
С некоторыми такими корреспондентами даже завязались приятельские отношения :)
Кому-то даже помогаю с наклейками (нотбуки-то не русифицированные), которые тоже когда-то искал днём с огнём :) Кому-то объясняю как "залить" дистрибутив Windows и MSOffice на ноутбук у которого нет CD-ROM (не на дискетах ведь перетаскивать ;о)
И я не оставлю этот бизнес ! Я СЧАСТЛИВ, что нашёл его !
Это УЖЕ часть меня !
Мне сейчас идёт-плывёт посылочка (8 наименований) уже на $1500.
И лаптопы там покруче ;о)
Один из них заказан за $950, клиент уже баксы приготовил...
Выгодный бизнес ?

А ты считай цифры... И НЕ НУЖНО , не рискуй ! Везде ведь обман ! Все хотят тебя обмануть ! ИМЕННО ТЕБЯ !!! ВСЕ сговорились уже! Даже в Интернете !!!

Удачи тебе!
Может всё-таки повезёт, и ты перестанешь так ПЛОХО думать обо ВСЕХ :о)

Вопрос:
Привет Бабай, тут такое дело есть ! Выиграли мы лот(видеокамера) как нам казалось ! Зря казалось ! Полазили в инете, так оказалось что это понт к видеокамере или типа того (через комп цифрует сигнал) вобщем чё-то в этом роде !
Скажу честно платить не хотим ! Думали что нормальная цифровая камера (или хотя бы не цифровая) за 116$ !!! Что делать ? Как поступить ? Нам этот наворот ненужен !
Подскажи пожалуйста !

Ответ:
Ну, не хочешь - не плати ! ;о)
Есть два варианта:
1. Написать продавцу, мол, мы люди не местные... ошибочка вышла.... извиняемся, мол, прости, дяденька засранцев...
2. Просто игнорировать все письма оттуда, но в этом случае твой счёт на аукционе заблокируют (могут навсегда).
Выбирай, что тебе лучше-удобнее-выгоднее ;о)

Вопрос:
привет Babaj !
прочитал я твою "историю успеха"
Я давно думал о работе с аукционом. У меня есть один назойливый вопрос, если сможешь дй мне ответ пожалуйста. При покупке на eBay сколько процентов прибавляется за счет растаможки, достав и прочего ? Повек жизни буду благодарен !

Ответ:
Привет !
У меня "товарный" бакс выходит 34,5 руб.
То есть, если ты там что-то выторговал за $100 ( с доставкой), то платить нужно 34*100= 3400 руб.

Вопрос:
Как продавать б/у ноутбуки у нас ? Как частное лицо или через фирму?

Ответ:
Я продаю как частное лицо. Без налогов.
Вещь подержанная, вроде-бы как ЛИЧНАЯ, а за такую продажу налоги не взымаются ;о)

Вопрос:
Какие давать гарантии?

Ответ:
Я не даю НИКАКИХ !
По принципу "Смотри-проверяй сразу всё, завтра я претензий не принимаю"

Вопрос:
Как искать покупателей ? Кто вообще захочет покупать б/у технику - даже по смешным ценам ?

Ответ:
Ну, это кто как могЕт...
Находятся, покупают...

Вопрос:
Уточни пожалуйста как ищешь покупателей ? Даешь объявления в газету ? Или может соорудил свой интернет-магазин ?

Ответ:
Пока только в реале.
Газеты, разговоры, знакомые, знакомые знакомых....

Вопрос:
Почти год работаю с аукционом "molotok.ru", там всё понятно, всё на русском языке,а на Вашем аукционе постоянно натыкаешься на английский язык.
Допустим я что-то купил на аукционе molotok.ru, я договариваюсь с продавцом и отправляю ему деньги с проводником поезда, в Москве он встречает поезд, отдаёт товар проводнику и получает у него деньги (то есть не надо бегать по всяким банкам)
Есть ли у Вас такая возможность работы?

Ответ:
Ну, во первых, поезда из Америки не ходят, только морем... ;о)
Есть возможность отправить деньги через WebMoney...


Аукцион eBay - Как я получал 6 ноутбуков. Часть 4: отвечаю на вопросы

Как я получал 6 ноутбуков... Часть 4: отвечаю на вопросы...

Четвертая часть материала о получении 6 ноутбуков на аукционе eBay

Предыдущая хронология событий:

Часть3: Как я получал 6 ноутбуков... Как и кому сбывать товар у нас...

Часть2: Уже давно всем понятно, что серьезные деньги без проблем зарабатываются на аукционе eBay. После публикации моей "истории успеха" в IZone на мой адрес посыпались письма-вопросы...

Часть1: Возможным скептикам могу сказать, что эта история правдива от первой и до последней буквы...

В этой части публикуются ответы на вновь поступившие вопросы...

Вопрос:
1. ПРИВЕТ babaj!
Я хочу продать что-нибудь большое, например старинный автомобиль или древний рояль.
О чем предварительно нужно подумать, прежде чем выставлять лот на аукцион?
Заранее спасибо за ответ!
Andrei,

2. Даже если доставку оплачивает покупатель, как мне всё это оформить и отправить? Это ж не простая бандеролька?
И что насчет страховки и прочей хрени, если покупатель этого потребует?
Как вообще с этим в России?

Ответ:
1. Привет Andrei!
В первую очередь о доставке и о стоимости доставки, которую ты должен будешь указать в лоте.
Во вторую - о способе получения денег от покупателя.

2. Сходи на ближайшую почту.
Узнай, сколько будет стоить отправки 1 тонны рояле-автомобиле-тракторов в США.
И страховка...
Вот эту стоимость и укажи в лоте ( не забудь указать, что это расчёты для США). Всё просто !

Вопрос:
Hello babaj,
Скажи пожалуйста: с покупки каких ноутбуков ты начинал и как можно осуществить доставку с минимальными затратами? То что работаешь с WesternBid - это понятно. Как можно купить несколько ноутбуков по низкой цене?
Еще один вопрос: какой им смысл продавать эти компы так дешево?
С уважением Александр

Ответ:
Александр, привет!
Я начинал с самых дешёвых. Продавать им компы так дёшево - какой смысл?
Да они ИМ просто не нужны !!!
Это мы, дикари, бросаемся на кости... Ты меня понимаешь? Не от хорошей жизни бросаемся! Не от дурных денег!
ОТ НИЩЕТЫ !!! Больно и обидно !!! :-(....Что для них $100 ? А для тебя - меня ?.... Лично для меня - месяц работы.

А потом... по большому счёту это просто барахолка! Да, да... большая барахолка....
Один продаёт, другой покупает... Всех устраивает ! Что ещё нужно для счастья ? Не бери в голову, не философствуй "Быть или не быть" - БУДЬ !!!
Удачи тебе!

Вопрос:
Я на eBay пытался продать пару деревянных статуэток, по $100, но ни хрена не получилось. Народ был, судя по счётчику, но не один не сделал ставку. Дык вот, может тебе известны другие места для реализации таких вещей ?
Спасибо за желание помочь.

Ответ:
Привет! Может дорого выставлял? Попробуй от $1. Попроси приятеля (только не меня) поучаствовать... цену приподнять... Думай...

Вопрос:
Письма от продавца до сих пор не получил или я лот не выиграл из-за того что там стоит вот эта надпись (reserve not yet met) , объясни мне плз.

Ответ:
Ага ! "Резервная цена не достигнута", но ты самый "высокий" претендент.

Вопрос:
Напиши плз, компьютеры какой конфигурации ты покупал?

Ответ:
В среднем от 486 до Р-166, винты от 560М до 2,1 Г. Матрица 10 - 12 дюймов.

Вопрос:
1. Когда на странице my ebay идет статистика покупок так то что зеленым цветом закрашено это я выигрываю, а то что красным нет, так?

2. И еще: компания WesternBid берет 12% за пересылку и 15 баксов за проверку товара? Растаможкой занимаюсь я сам?

Ответ:
1. Ага !

2. Всё именно так. 15 можешь сэкономить - пусть товар не проверяют, но это дело хозяйское...

Вопрос:
WesternBid принимает деньги с Visa Classic?
С какой суммы минимальной, компания WesternBid начинает заниматься с клиентом?

Ответ:
Не знаю. Я с ними рассчитывался через WebMoney.
Минимальная сумма: с $10

Вопрос:
Александр, привет!
И как долго идет эта посылка до России?

Ответ:
Около 2 месяцев. Можно авиа, но выйдет дороже.

Вопрос:
Как можно посмотреть расценки компании WesternBid или сам напиши, плз.

Ответ:
12% от суммы лота + $15 проверка-упаковка (если не нужно, можно отказаться)
Таможня (платить уже здесь) 30% с суммы, превышающей $100.
(За $20 расскажу секрет, как обойти таможню. У меня была посылка 20 кг. на $903, а за растаможку я не платил ни копейки ! ;о)))

Вопрос:
Ты посылку страховал? И каким весом оптимально отправлять в Россию?

Ответ:
Не страховал. Больше 20 кг. (одно почтовое место) не шлют.

Вопрос:
Почтовая служба "Доверие" (прим. редактора: через WesternBid) она доставляет только до границ России или по России тоже?

Ответ: По России тоже.

Вопрос:
Привет, Бабай! Получил с еBay 3 Laptopa без CD IBM 775.
Объясни пожалуйста как установить Винду и Офис,а также не сможешь ли помочь с наклейками?

Ответ:
Поздравляю с лаптопами!
Наклеек нужно 3 комплекта? По $1,5 возьмёшь? Расчёт через WebMoney или PayCash.
Про софт:
1. Устанавливаешь на лаптоп (с дискет) Norton Comander 5.0 (не ниже).
2. Соединяешься LPT-шным кабелем с компом, у которого уже есть дистрибутив софта, нужного тебе на лаптопе. Кабель нужен PC - PC, если не найдёшь я напишу, как перепаять стандартный принтерный.
3. На обеих машинах запускаешь Norton, СВЯЗЬ, лаптоп назначаешь ВЕДОМЫМ, другой комп ВЕДУЩИМ.
4. С ведущего "заливаешь" любой дистрибутив на лаптоп.
5. Отсоединяешься, перегружаешься и устанавливаешь софт обычным способом из дистрибутива.
ВНИМАНИЕ! LPT кабель можно соединять и отсоединять ТОЛЬКО на ВЫКЛЮЧЕННЫХ машинах! (иначе может погореть LPT порт)

Вопрос:
Уважаемый, Бабай спасибо за ваш ответ. Напишите пожалуйста как перепаять принтерный кабель.

Ответ:
Распайка для связи РС-РС: 2-15, 3-13, 4-12, 5-10, 6-11, 10-5, 11-6, 12-4, 13-3, 15-2, 25-25.
Какой стороной в какую машину - безразлично.

Вопрос:
Есть еще одна большая просьба - у меня все лаптопы без сетевых адаптеров. Разъем для подключения адаптера имеет форму трапеции и 4 штырька с обозначениями :+, -, G, S, на разъеме надпись: DC 20 V, на нижней крышке надпись 20V==2.5A. Собрать стабилизированный блок питания смогу сам, но смущают два штырька с надписями: G и S .Вопрос такой: как правильно подключить питание к лаптопу, нет ли схемы блока питания или самих сетевых адаптеров.

Ответ:
Схем к сожалению нет. Я думаю, что G и S это типа земля.
Не обращай внимания. Главное + и -.
Источник должен быть ОЧЕНЬ стабилизированным !

Вопрос:
Приветствую тебя babaj!
У меня возникла проблема с пересылкой баксов в webmoney через банк.
Через webmoney я распечатал договор и реквизиты банка-получателя.
А в банке мне сказали, что должен быть еще какой-то счет. Что мне еще необходимо сделать на webmoney?
И на что выписать счет, если я еще не участвовал в торгах на аукционе ebay и не определился, что буду покупать в первую очередь?

Ответ:
Привет, Сергей !
На WM можно отправить только рубли, а потом уже их через свой кипер конвертировать в $.
В банке тебе правильно сказали, счёт нужен. Я так понял, что ты не до конца завершил процедуру заказа денег на кипер.
Внизу договора, который ты распечатал есть кнопка "принимаю" или "согласен", жми её , загрузится счет, там же есть кнопка "версия для печати" Вот она-то тебе и нужна :о)
Это счёт НА ПОПОЛНЕНИЕ кошелька. Что ты дальше будешь делать с этими деньгами никого не волнует, аукцион тут не при чём.

(прим. редактора: подробнее условия и правила работы с системой WebMoney см. на их сайте: http://www.webmoney.ru. Там все по-русски написано, толково и доходчиво...)

Вопрос:
Каким образом (подробней пожалуйста), решал проблему с русификацией клавиатуры на Notebook?

Ответ:
Полностью громлю систему. Format C:
Ставлю русский Windows, наклеиваю русские буквы.
Наклейки тебе могу продать по 40 руб. Расчёт через WebMoney. Наклейки хорошие, пластиковые. Раньше пробовал бумажные ( с толстым слоем лака, многие оторвались у клиента через месяц). А эти хорошие...

Вопрос:
Если не секрет в каком городе ты живешь?

Ответ:
Город очень большой! Да ты его знаешь... Интернет называется ;о)))
Удачи!


Аукцион eBay - что выгоднее: продавать или покупать?

Да, это интересный вопрос... Тут все зависит от вас... Выгоду можно получать как от покупок на аукционе (лично для себя или последующей перепродажи здесь), так и от продажи чего-либо там...

Если вы хотите быть покупателем

Очень многое можно приобрести по смешным ценам...
Вам нужно сделать для этого всего один шаг - зарегистрироваться. После прохождения регистрации, вы получите статус Покупателя, т.е. сможете покупать все, что хотите.

Многое нужное для вас, можно приобрести по смешным ценам, например ноутбуки выставляются на аукцион со стартовой ценой в $1.
И к концу торгов многие ноутбуки можно приобрести по цене начиная от $50-$100.
На аукционе можно купить все что угодно, причем как какие-то товары или предметы потребления можно покупать, так и какие-то редкие или коллекционные вещи можно найти. И подытоживая: приобретать можно, как для себя лично, так и для перепродажи здесь.
Инструкция по регистрации здесь >>

Если вы хотите быть продавцом

Второй вариант взаиможействия с аукционом - это продажи...

Вам не нужен ни офис, ни склад, ни магазин... Все что вам нужно - это аукцион eBay. Грубо говоря - это самый большой в мире базар с огромнейшей платежеспособной аудиторией со всего мира, в котором вы можете выставить на продажу свой товар. Причем вы можете делать это, не выходя из своего дома (а все так и делают...). Ваш товар тоже может спокойно лежать у вас дома. Как только на аукционе у вас его купят (а вы может продавать сколько угодно экземпляров товара), то вам останется только разослать его вашим покупателям. Причем все расходы по доставке - за их счет.

Для начала посмотрите чем торгуют другие >>

Также вам придется проделать несколько шагов:

  1. Зарегистрироваться.
    Инструкция по регистрации здесь >>
    Кстати, это обычная стандартная процедура регистрации, после которой вы получаете статус Покупателя, т.е. сможете покупать.
  2. Вам необходимо на специальной странице ввести информацию о вашей кредитной карте, лучше Visa (если у вас ее нет, то карту без проблем за небольшую сумму можно открыть в любом банке). После ввода информации о карте вы получаете еще один статус - Продавца, т.е. теперь сможете также продавать свои товары.
  3. Теперь можно начинать пробовать торговать.
Итак мы определились, что существуют два варианта использования аукциона. Регистрация в обоих случаях совершенно бесплатна.


Internet Zone

Аукцион eBay - стартуем!
Главная
Введение
Что такое аукцион?
Первые шаги для новичков
Покупать или Продавать?
Советы для покупателя
Что продавать?
Общие правила продаж
Как платить за покупки
Таможня
Посредники
Аукцион eBay - русскоязычная инструкция по регистрации
eBay - Истории и мнения
eBay - дешевые покупки в Интернет - это доступно уже сейчас
Аукцион eBay - первую прибыль Вы можете получить уже через пару недель
eBay - 5 рассказов о покупках на аукционе eBay
eBay - цифровой фотоаппарат обошелся мне в 83 доллара США, включая цену покупателя, сбор аукциона, плату за пересылку и перевод денег
eBay - если приложить немного усилий и во всем разобраться, то можно с помощью eBay заработать на хлеб с маслом, да и не только..
Как я получал 6 ноутбуков. Часть 1: Возможным скептикам могу сказать, что эта история правдива от первой и до последней буквы
Как я получал 6 ноутбуков. Часть 2: уже давно всем понятно, что серьезные деньги без проблем зарабатываются на аукционе eBay
Как я получал 6 ноутбуков. Часть 3: как и кому сбывать товар у нас
Как я получал 6 ноутбуков... Часть 4: отвечаю на вопросы...
Как оценить надежность продавца на аукционе Ebay.com?
eBay - FAQ
Об издании:
© Internet Zone


eBay

Перейти на русскоязычную страницу регистрации...

eBay Start Guide

Аукцион eBay: стартовый пакет информации для новичков.
Из этой бесплатно распространяемой книги вы узнаете:
-как покупать подешевле
-как продавать подороже
-как зарабатывать от $5000 в месяц
-как построить домашний бизнес
-истории и мнения других людей
Перейти на русскоязычную страницу регистрации...

eBay Start Guide Тысячи русскоязычных пользователей уже вовсю "орудуют" на американском аукционе eBay. А вы среди них? Если нет, тогда мы идем к вам! :)
Перейти на русскоязычную страницу регистрации... Что такое торговля?
Это купля-продажа товаров и получение прибыли.
Вечный бизнес всех времен и народов...

Теперь это можно делать не выходя из дома...
Все что вам нужно - это компьютер и доступ через интернет к аукциону eBау.

Создайте при помощи компьютера свой домашний бизнес на интернет-аукционе eBay!
Подробнее об аукционе и методах работы, вы узнаете из этой бесплатно распространяемой книги.

Work from Home

Аукцион eBay - крупнейший в мире аукцион в Интернете. Партнер Microsoft... Имеет грандиозную посещаемость. Здесь можно все, что угодно купить или продать. Регистрация совершенно бесплатна (в том числе и для русскоязычных пользователей). Кстати, многие люди очень плотно занимаются продажей чего-либо на этом аукционе (это для них, как работа) - и у них неплохо получается... в смысле материальных результатов...
А другая категория людей очень выгодно покупает по дешевке ноутбуки, компьютеры, принтеры, сканеры и многое другое!
 Инструкция по регистрации на интернет-аукционе eBay на русском языке
Copyright © Internet Zone. Копирование и использование материалов разрешается только в случае указания явной гиперссылки на вэб-сайт http://www.izcity.com/, как на источник получения информации. Разрешается бесплатное распространение этой книги, при условии сохранности внутренних структуры и ссылок..